overclockzonefanpage  overclockzoneth  TV  
Results 1 to 11 of 11

Thread: เสียงหาย

  1. #1
    OverclockZone Member
    Join Date
    21 May 2007

    Exclamation เสียงหาย



    เอาการ์ดใส่เครื่องอื่น มันยังมีเสียง (การ์ดไม่เสีย)
    พอผมใช่เสียงออนบอร์ดมันก็ไม่มีเสียง

    มันเป็นที่อะไรอ่า

  2. #2
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ลองดูที่ device manager ว่ามี HW ที่ยังไม่ได้ติดตั้งไดร์เวอร์หรือเปล่างับ....

  3. #3
    sexmancom's Avatar
    Join Date
    8 May 2008
    Location
    ต.ท่าตอน อ.แม่อาย จ.เชียงใหม่ 50280

    Default

    Quote Originally Posted by dears View Post
    ลองดูที่ device manager ว่ามี HW ที่ยังไม่ได้ติดตั้งไดร์เวอร์หรือเปล่างับ....
    ตามนั้นเลยครับ หรือไปติํํ๊๊กที่ plance volume icon in the taskbar

  4. #4
    OverclockZone Member
    Join Date
    21 May 2007

    Default


  5. #5
    OverclockZone Member
    Join Date
    21 May 2007

    Default





  6. #6
    OverclockZone Member
    Join Date
    21 May 2007

    Default


  7. #7
    OverclockZone Member
    Join Date
    21 May 2007

    Default

    ใช้การ์ดเสียงของ Yamaha YMF744B
    Addonic
    SV1500
    4 Speakers, H/W 64 Voice XG, EAX

  8. #8
    OverclockZone Member
    Join Date
    21 May 2007

    Default

    device มันมีของ 97/98 กับNT ไม่มีXP อะ ทำไงดี

  9. #9

    Default

    ดาวโหลดใหม่จากเว็บไซด์

  10. #10

    Default

    ดาวโหลดใหม่จากเว็บไซด์

  11. #11
    OverclockZone Member
    Join Date
    21 May 2007

    Default

    หาไม่ได้เลยอะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •