overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: @ มาแปลกครับ มันมีอาการแบบนี้ ช่วยหน่อย @

  1. #1
    OverclockZone Member YOYO-AMD's Avatar
    Join Date
    11 Sep 2007
    Location
    อุดมสุข-บางนา ได้หมด

    Default @ มาแปลกครับ มันมีอาการแบบนี้ ช่วยหน่อย @

    คอมที่ทำงาน เปิดใช้งานไปซัก 2-3 ชม. CPU มันทำงาน 100%(ไม่ได้ 100% ตั้งแต่ทีแรกนะครับ)

    ตอนแรกผมเข้าใจว่าโดนไวรัสที่ทำให้ CPU ทำงาน 100% เต็มแต่คิดว่าไม่น่าจะใช้

    เพราะตอนเปิดทำงานตอนแรกทำงานทุกอย่างก็ปกติดี แต่พอใช้ไปซักครึ่งวัน ก็จะเกิดอาการเครื่องช้า

    อืด บางทีก็ค้างครับ เป็นๆ หายๆ ผมเซฟภาพระหว่างตอนเครื่องใช้งานได้ปกติ กับตอนมันจะเริ่มค้างมาให้ดูครับ

    ใครพอจะทราบสาเหตุไหมครับ ทุกครั้งที่เป็นแบบนี้ ผมต้องปิดเครื่องแล้วต้องถอดปลั๊กด้วยนะ แล้วเปิดเครื่องใหม่ถึงจะหาย (แต่ซักพักก็เป็นอีก บางทีก็ไม่เป็น เป็นๆ หายๆ ครับ )

    ปัญหานี้เป็นที่ เพาเวอร์ซํพพลาย หรือ CPU ป่าวครับ รบกวนผู้รู้ช่วยตอบหน่อยครับ

    ขอบพระคุณอย่างยิ่งครับ
    รูป รูป
    • File Type: jpg 1.JPG (51.4 KB, 43 views)
    • File Type: jpg 2.JPG (45.6 KB, 41 views)

  2. #2
    OverclockZone Member Bes's Avatar
    Join Date
    2 Apr 2008

    Default

    ตามนั้นแหละครับ ลองปิดโปรเซสที่มันทำงานหนักดู ว่าแต่โปรเซสนั้นมากโปรแกรมไร

  3. #3
    OverclockZone Member tArIbAn's Avatar
    Join Date
    18 Apr 2007

    Default

    ตัวโปรแกรมที่รันทำงานหนัก ตัวที่ชื่อไม่เคยเห็นมาก่อน อาจจะเป็นไวรัสก็ได้ครับ
    มีตัวไหนที่ไม่คุ้นตาบ้างไหม
    ลองหาโปรแกรมป้องกันไวรัสมาสแกนเครื่องกูก่อนครับ ตัวที่ใช้ลบออกไปเลยหาตัวอื่นมาอัพเดตสแกนเครื่อง
    AVG AntiVirus 8.0
    Avira AntiVir Premium
    Kaspersky Internet Security 7
    หรือใช้โปรแกรม HijackThis ด้วยก็ได้

  4. #4
    OverclockZone Member momaymint's Avatar
    Join Date
    21 Sep 2006
    Location
    อยู่กับ บิว เกต์ต

    Default

    ไวรัส คำ เดียว เท่า นั่น


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •