Net Framework ควรมี1.00-3.5 หรือ มีแค่ 3.5ได้
overclockzonefanpage  overclockzoneth  TV  
Results 1 to 1 of 1

Thread: Net Framework ควรมี1.00-3.5 หรือ มีแค่ 3.5ได้


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •