overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ถามเรื่องการทำ Ad-Hoc หน่อยนะครับ

  1. #1
    OverclockZone Member X1950Pro's Avatar
    Join Date
    4 Aug 2007
    Location
    บ้านผมทำธุรกิจมืด (ขายถ่่าน)

    Default ถามเรื่องการทำ Ad-Hoc หน่อยนะครับ

    ตอนนี้ผมมี Notebook 2 เครื่อง ซึ่งมี Wireless ทั้ง 2 เครื่อง

    ผมจะเชื่อมต่อเข้าด้วยกัน ผมไม่มี AcessPoint นะครับ ต่อต่อแบบ
    Computer To Computer อ่ะครับ
    แล้วจะแชร์เน็ตด้วยนะครับ


    คือ Nb เครื่องแรกต่อเน็ตทางสาย Lan ต่อจาก Router ครับ และทีนี้จะต่อเชื่อม Wireless เครื่อง 1 ไปยังเครื่อง 2 โดยแชร์เน็ตไปด้วยเราต้อง Set ยังไงบ้างอ่ะครับ
    ขอบคุณมากๆ ผมลองทำตามวิธีเว็บนี้แล้วยังไม่ได้เลยครับ และต่อกันได้แล้วครับ แต่ Recive มันไม่ขึ้นน่ะครับ

    http://www.amno.moph.go.th/Technolog...0/le20-05.html

    และในเว็บนี้ตรงกดอะไรก็ไม่เหมือนกันเลยครับ ผมใช้ Windows XP SP2 นะครับ

  2. #2
    OverclockZone Member Bes's Avatar
    Join Date
    2 Apr 2008

    Default

    ลองตามนี้ไปดูครับ
    http://www.google.co.th/search?hl=th...ad+hoc&spell=1

  3. #3
    OverclockZone Member X1950Pro's Avatar
    Join Date
    4 Aug 2007
    Location
    บ้านผมทำธุรกิจมืด (ขายถ่่าน)

    Default

    ขอบคุณมากๆครับตอนนี้โอนข้อมูลกันได้แล้วแต่ติดปัญหาคือ เล่นเน็ตไม่ได้ครับ ต้องเซทยังไงบ้าง

    ผมต่อจากเร้าเต้อนะครับ

  4. #4
    OverclockZone Member X1950Pro's Avatar
    Join Date
    4 Aug 2007
    Location
    บ้านผมทำธุรกิจมืด (ขายถ่่าน)

    Default

    ตอนนี้ผมแชร์เน็ตได้แล้วนะครับโดยทำ ใช้บริท เชื่อไวเลสและกาดแลนเข้าด้วยกัน แล้วเน็ตทำไมอืดจังเลยครับ เทสได้
    50-70kbps เองครรับญญาร exelllent
    ผมลองปิงดูได้ 1-5 ครับ แต่ผมลองก๊อบไฟล์จากเครื่องนึงมา ปิงวิ่งสูงไปที่ 3000-4000 เลยครับไม่ทราบว่าเป็นเพราะอะไร

    แต่ผมลอง remove Bridge ออกดูกลับส่งข้อมูลได้เร็วมากๆเลยครับ ก๊อบได้ทีละ 54mbps

    แต่จะเล่นเน็ตไม่ได้ ทำยังไงดีครับ
    ขอบคุณมากๆครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •