overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: E8200+P5K แล้วไหงมันวิ่งแค่ 2.0 Ghz

  1. #1
    OverclockZone Member tagakung's Avatar
    Join Date
    1 May 2008

    Default E8200+P5K แล้วไหงมันวิ่งแค่ 2.0 Ghz

    เอ่อ ไม่รุ้จะบอกไงดีอ่ะครับ แบบว่า ตามรูปเลยละกัน

    ช่วยหน่อยครับมันเป็นที่อะไร ไม่ได้ OC ใดๆทั้งสิ้น เปิดมาก้เป็นแบบนี้เลย

    เคยลองปรับ ตัวคูณดู(ตามวิธีสอน)เป็น 8 แทน Auto มันก้ยังขึ้น 6 อ่ะึีั้ครับ

    ผมควรทำไงดี T__T
    รูป รูป

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ^__^
    ตามข้างล้าง (เนียนใว้ก่อน) เป็นเช่นกัน (ประหยัดไฟ ช่วยชาติ / ลดความร้อน ช่วยโลก)
    * C1E / EIST หมวดประหยัดพลังงาน CPU

  3. #3
    OverclockZone Member dkk's Avatar
    Join Date
    25 Jun 2007
    Location
    อยู่ที่ นวนคร

    Default

    สงสัยจะเสียแล้ว แต่ไม่เป็นไรเดี๋ยวแลกกับ e6600 ของผมก็ได้

  4. #4
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    สงสัยต้องตั้งกฎละ มือใหม่ไม่ควรใช้โปรแกรม cpuz เอิ๊กกกก

  5. #5
    OverclockZone Staff Jeager's Avatar
    Join Date
    26 Feb 2007

    Default

    มันล๊อก ผมก้อโดน 55+

  6. #6
    OverclockZone Member tagakung's Avatar
    Join Date
    1 May 2008

    Default

    ผมรุ้แระ - - ไอ้โหมดประหยัดไฟ ตาม #2 เลยงับ - -

    ไป search เก่าๆเพิ่งเจอ

    ขอบคุนคับ จาได้ อัดไปไกลๆซะที หุๆ

  7. #7
    OverclockZone Member stepmixer's Avatar
    Join Date
    3 May 2008
    Location
    Bkk.

    Default

    เอ่อออ ... อ้า ......


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •