overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: oc แล้วเปิดโหลด bit ทิ้งไว้นานๆ แล้วค้าง

  1. #1
    OverclockZone Member P3NG's Avatar
    Join Date
    15 Mar 2007
    Location
    Pakkret, Nonthaburi

    Smile oc แล้วเปิดโหลด bit ทิ้งไว้นานๆ แล้วค้าง

    4200+ 65nm
    Alive NF7G 720p R1.0
    Corsair 512x2 ตัว 5-5-5-12
    Samsung sata2 160g
    Asus8800gt
    silverstone 500w

    พอดีลากไปซัก 2.7 แล้ว เปิดโหลด bit ทิ้งไว้นานๆแล้วค้างครับ

    อาการจะเป็นแบบ เมาส์ คียบอร์ดไม่ขยับ นิ่งยังไงนิ่งยังงั้น แบบนี้นี่ ผมลากไปเยอะเกินไป (แต่ก็ไม่น่านะ ถ้าไม่ใช่งาน อุณหภูมิแค่ 45 เอง) หรือว่าไฟอะไรไม่พอรึเปล่าครับ (ไฟแรมรู้สึกจะเคยปรับไว้ที่ 1.9 ไม่ก็ 2.0 มั้ง ) ส่วนตัวคูณกับ vcore เคยตั้ง auto ไว้ ไม่ก็ 1.300, x11
    หรือว่า HTT มากไป (อันบน ปรับเต็ม อีกอัน 16 bit)

    ขอบคุณครับ
    Last edited by P3NG; 29 May 2008 at 21:06:52.

  2. #2
    OverclockZone Member olecom's Avatar
    Join Date
    26 Apr 2007
    Location
    วิศวกรรมอิเล็กทรอนิกส์๋ เทคโนหนองใหญ่ ขอนแก่น

    Default

    ถ้าใช้เดิมๆแล้วไม่เป็นอาการดังที่กล่าวมา ก็น่าจะเกิดจาก OC มากไปครับ

  3. #3
    OverclockZone Member
    Join Date
    2 Dec 2007

    Default

    เป็นแบบนี้เหมือนกันครับ แรกๆไม่เป็นนะครับ เพิ่งจะมาเป็นไม่กี่วันนี่เอง ระหว่างที่โหลดผมต้องนั่งขยับเม้าอยู่เป็นระยะ ผม OC 10% ตามมาตรฐานบอร์ด M2n-E มาตั้งแต่เริ่มใช้แล้วคับ
    ผมสงสัยว่าี่ฮาร์ดดิสจะเรียกร้องความสนใจหรือเปล่าครับ

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    oc ไม่เสถียร


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •