overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: เปิดคอมมาพัดลมหมุน2วินาทีแล้วดับ เกิดจาก supply รึเปล่าครับ

  1. #1
    OverclockZone Member
    Join Date
    21 Mar 2007

    Default เปิดคอมมาพัดลมหมุน2วินาทีแล้วดับ เกิดจาก supply รึเปล่าครับ

    ใฃ้P4P800 2.4c supply 400 w เปิดคอม ไฟเช้าบอร์ด พัดลัม cpu หมุน ได้ 2 วินาทีแล้ว ดับ ต้อง ลองเปิดใหม่หลายๆรอบ ถึงจะเปิดติด เกิดจากปัญหา supply เริ่มเสียรึเปล่าครับ
    ปล ใช้คอมนี้มาประมาณ 4 ปีแล้วครับ
    ขอบคุณครับ

  2. #2
    OverclockZone Member Huntz's Avatar
    Join Date
    2 Sep 2007

    Smile

    เครื่องผมก็เคยเป็นนะครับอาการแบบนี้ตรวจแล้วรู้ว่าเกิดเพราะการ์ดจอแน่ๆ แต่ไม่รู้ว่าจะสรุปว่าเพราะอะไรทำให้เกิดอาการแบบนี้การ์ดจอที่ผมใช้เป็น Spark 7600GS กับ PSU Enermax 350w การ์ดจอผมที่ตรง adapter ต่อไฟเป็นแบบ 6 pin เหมือน ของ Pci-E เลยแต่การ์ดผมเป็นแบบ AGP
    เนื่องจาก PSU ผมมันไม่มีหัวแบบ 6 pin เลยต้องใช้สายแปลงที่แถมมากะการ์ดจอแปลง molex 4 pin 2 หัวกลายเป็น หัวแบบ 6 pin Pci-E 1 หัวคืออาการแบบนี้จะเกิดเมื่อเอาสายไฟเส้นนึงมาต่อกับสายแปลง 6 pin แล้วจะเปิดไม่ติดครับอาการแบบ จขกท เลยครับกดเปิดแล้ว 2 วิดับต้่องถอดสายไฟออกสักพักแล้วเสียบใหม่ถึงจะติดและต้องเปลียนสายไฟที่ต่อกับตัวแปลงเป็นเส้นอื่นด้วยนะครับถึงจะเปิดเครื่องใช้ได้แบบปรกติ O-o; จะเกิดปัญหาเมื่อผมเอาไอ้สายเส้นที่มีปัญหาเนี่ยต่อเข้าไปเท่านั้นถ้า
    ใช้สายเส้นอื่นๆใช้งานได้ปรกติครับ งง เหมือนกันว่ามันเกิดจากสาเหตุใดเดาว่าเฟสจ่ายไฟของ PSU ในสายเส้นที่มีปัญหามันไม่พอมั้งครับเท่าที่คิดได้ เพราะถ้่่าใช้สายเส้นอื่นจะไม่มีอาการอะไรเลยครับ
    หวังว่าคงช่วยอะไรได้บ้างนะครับ ^^

  3. #3
    Tanoi2006's Avatar
    Join Date
    24 Aug 2007
    Location
    PATTAYA CITY

    Default

    ผมก็เป็นนะ พอแฟรช ไบออส แล้วหาย เกี่ยวไหมนี่

  4. #4
    OverclockZone Member shukumee's Avatar
    Join Date
    24 Jan 2008

    Default

    ผมเคยเป็นประมาณว่า ถ้าเพิ่งจะปิดcomไป ภายใน30นาทีหลังจากที่ปิด ถ้าจะต้องใช้ทันทีมันจะเปิดไม่ติด
    เหมือนไฟไม่เข้า เปิดแล้วพัดลมจะหมุนแปปเดียวแล้วก็วูบไป ต้องใช้วิธีเอาปลั๊กcomแหย่ๆให้เกิดประกายไฟ
    ถึงจะมีการสปากร์ติดใช้งานได้ต่อ และไม่นาน UPS ผมก็พัง ดีที่ยังอยู่ในประกัน ส่วนPower Supply
    ผมลองซื้อตัวใหม่ พอเปลี่ยนตัวใหม่มาใช้อาการเก่าก็ไม่เกิดขึ้นอีก +เอาpowerตัวเก่าไปส่งซ่อม ก็ได้มาเป็น
    สแปร์

  5. #5
    OverclockZone Member KISS's Avatar
    Join Date
    18 Sep 2006

    Default

    เคยเป็นครับ หัวต่อสายไฟของ supply ที่ต่อกับCD Rom HDD เริ่มหลวม ถอดแล้วใส่ใหม่ ถอดแล้วใส่ใหม่ มันก็หาย
    เป็นบ่อยขี้เกียจถอดเลยหา supplyใหม่มา ปัญหานี้จบเลย ลองดูครับ

  6. #6
    OverclockZone Member gerrard's Avatar
    Join Date
    21 Sep 2006
    Location
    ปากน้ำ-สำโรง-บางนา

    Default

    อาจเป็นที่ CPU ร้อนจัดเกินไปก็ได้ครับ ใส่ซิงค์ไม่ดีหรือทาซิลิโคนไม่ดีร้อนไปมันเลยตัดครับ

  7. #7
    OverclockZone Member
    Join Date
    29 Nov 2006

    Default

    เพิ่งจะเป็นครับ แต่หลังจากนั้นเปิดไม่ติดเลย เปลี่ยนpsu ใหม่ หายเลยครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •