overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: รบกวนด้วยครับ เครื่องใหม่ เล่นแล้วค้าง

  1. #1
    OverclockZone Member
    Join Date
    17 Dec 2006

    Default รบกวนด้วยครับ เครื่องใหม่ เล่นแล้วค้าง

    เพิ่งซื้อคอมใหม่มาสเปคดังนี้ครับ
    Core2 Duo E6300
    Asrock 775Dual - VSTA
    DDR2(667) 1GB. Kingston
    SATA-II 250GB Seagate (เสียงดังแกร๊กกๆๆ ลั่นทุ่ง)
    VGA FX5600 AGP อันเก่า (พัดลมก๊าดเสีย)
    วินโด้ที่ใช้ xp sp2 ธรรมดาอัพเดตครบ

    อาการคือเป็นตั้งแต่วันแรกเลยครับ เล่นๆอยู่ค้างหมดทุกอย่างขยับอะไรไม่ได้ซักอย่างไฟทุกอย่างหยุดนิ่ง เหลือแต่หน้าจอที่กำลังทำงานอยู่ไว้ให้ดูต่างหน้า วันแรกค้างไป 3 ดอก ตอนแรกสันนิฐานว่าฮาดดีสเน่ารึปล่าวน้อ เพราะมันเสียงดังน่าดูเลย (เปิดเคสยืน***ง 5 เมตรยังได้ยิน แคร๊กๆ) ก็มาหาข้อมูลเห็นว่ามันก็ดังแบบนี้เป็นปกติ เลยมาดูที่แรม เพราะตอนเปิดเข้าไบออสครั้งแรกมันเซ็ทออโต้เห็นเป็น 533 เฉยเลย ทั้งที่ใส่ 667 ก็เลยไปเซ็ทแมนนวลเป็น 667 แล้วเล่น มันก็ยังแฮ๊งเลยคิดว่ามันใช้ได้แค่ 533 เลยเซ็ทกลับเป็นออโต้ 533 มันก็ยังแฮ๊งอีก ก็เลยคิดว่าคงไม่เกี่ยวล่ะมั้ง แล้วหันมาดูที่ก๊าดจอ หรือว่ามันจะร้อนเพราะไม่ได้ใส่พัดลม แต่ก็มาคิดว่า แล้วถ้ามันร้อนจนแฮ๊ง แล้วทำไมตอนใช้กับเครื่องเก่ามันถึงไม่เป็นล่ะ.. ก็เลยคิดว่าไม่เกี่ยวอีก มาดุความร้อน cpu ก็ 40 องศา mainboard 35 องศา มาอ่านข้อมุลในนี้ บางคนยังร้อนกว่าผมอีก ซึ่งคิดว่าก็อยู่ในระดับปกติ สรุป ช่วยด้วยค๊าบบบบบบบบบบบ....มันเกิดอะไรขึ้นเนี๊ยยยยยยย ฮืออออ ปวดหัว????

    วันนี้วันที่ 2 ก็ค้างไป 3 รอบแล้วครับ ก่อนหน้านั้นเล่นไปได้หลาย ชม. เหมือนกันทั้งวัน แล้วมาค้างตอนเย็น แล้วพอดึกมา มาค้างเมื่อกี้อีกรอบ บู๊ทเครื่องใหม่ ได้ 15 นาที ค้างอีกรอบ 2 ทีต่อกันเลย แล้วก็รีบเข้ามาโพสบอร์ดเนี่ยครับ รบกวนด้วยค้าบบ

  2. #2
    Moderator พีคุง's Avatar
    Join Date
    17 Sep 2006
    Location
    Beneath the sky

    Default

    ...

    เอ่อ

    จริงๆแล้ว บัส CPU 1066 ของ C2D มันคือ ... 266x4 หรือ 533x2 นั่นแหละครับ

    แรมมันวิ่งถูกแล้วล่ะ ที่มันวิ่ง 533 น่ะ

    ถ้ากดไป 667 คือ OC มันครับ

    ส่วนอาการค้าง สรุปยากครับ ต้องค่อยๆไล่ดู


  3. #3
    OverclockZone Member Comlow's Avatar
    Join Date
    19 Sep 2006
    Location
    Thailand

    Default

    ไม่ทราบว่า BIOS ของบอร์ดอัพเดทล่าสุดหรือยังครับ

    การ์ดจอของคุณค่อนข้างน่าสงสัย ถ้าการ์ดจอไม่มีระบบระบายความร้อนที่ดี ก็อาจจะเกิดปัญหานี้ได้ ลองหาซื้อพัดลมการ์ดจอมาใช้ จะไม่ดีกว่าหรือ

  4. #4
    OverclockZone Member
    Join Date
    17 Dec 2006

    Default

    ไปต่อที่นี้อีกรอบแล้วอ่ะครับ

    http://www.overclockzone.com/forums/...734#post173734


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •