overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: 8400m G ครับ

  1. #1
    OverclockZone Member whitegaia's Avatar
    Join Date
    11 Jun 2007

    Default 8400m G ครับ

    เวลาใช้ไฟจากแบต มันจาทำงานช้าลงอย่างมากเลยครับ

    สังเกตจากการเล่นเกม และก็เทสจาก aquamark น่ะครับ

    คะแนนลดลงฮวบจากประมาน 29k เหลือ 9.9k ครับ

    เลยอย่างทราบว่า มันจะพอมีวิธีไหนมั้ยครับ ที่ทำให้มันทำงานเต็มที่

    ถึงแม้จะใช้แบตนะครับ

    ปล. 4520gตัวเดิมครับ - -"

  2. #2
    OverclockZone Member aunji's Avatar
    Join Date
    26 Feb 2008
    Location
    In Bangkok

    Default

    ตั้งไว้ว่าเวลาถอดสายไฟแล้วให้เข้า save mode รึป่าว

  3. #3
    OverclockZone Member tsunaru's Avatar
    Join Date
    7 Oct 2006
    Location
    รามคำแหง 39_43/1 ลาดพร้าว 94_112

    Default

    มันลด performance ลงครึ่งหนึ่ง หรือมากกว่านั้นครับ (เพื่อประหยัดแบต)
    ปรับได้ใน ไดเวอร์มันอ่ะ
    แต่ถึงเปิดสุดไงๆ ก็ไม่แรงเท่าตอนเสียบไฟครับ

  4. #4
    OverclockZone Member whitegaia's Avatar
    Join Date
    11 Jun 2007

    Default

    ง่าเศร้าครับ

    แบบว่า โคตรอืดเลย ไม่มีวิธีจริงๆเรอะ

  5. #5
    OverclockZone Member supawats's Avatar
    Join Date
    24 Mar 2008

    Default

    เคย ลงโปรแกรม ntune อ่ะครับ ที่มันเอาไว้ลงคู่กับ โปรแกรม การ์ดจอของ Nvidia ที่เอาไว้เช็คอุณภูมิ หรือปรับค่าต่างๆ อ่ะครับ แล้วเข้าไปปรับให้สุดๆ เลย ครับ เวลาถอดสายแบต ออก (ทำไม เล่นเกมส์ ถอดสายชาร์ตออกละครับ ไม่กลัวหมดเหรอครับ)


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •