overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: สอบถามเรื่อง Ram หน่อยครับผม

  1. #1
    OverclockZone Member moomaxkub's Avatar
    Join Date
    22 May 2008

    Default สอบถามเรื่อง Ram หน่อยครับผม

    คือเมนบอร์ดบ้านผม http://www.msicomputer.com/product/p...?model=P4MAM-V มันรับ ram bus 266 ได้ 2g แต่ผมไปเอา 1g/400 มาใส่ 1ตัว ก็ยังมองเห็น พอใส่2ตัว ดู ในproperties แค่1g พอใช้ cpu-z ก็เห็นเป็น 2048 ไม่ทราบว่า ยังงี้ มันจะมีผล ไหมครับถ้าใส่ 1g/400 2ตัวอะ ช่วยชี้แนะทีค๊าบ
    หรือถ้าไม่เป็นผล ควร ทำไง ช่วย บอกทีครับผม (ทำใจไม่เอานะงับ)

  2. #2
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    บัส 400 ใส่ได้ 2G นั้นแหละ แต่เห็นบัสแค่ 266 ก็ว่ากันไป....
    แต่จากอาการที่ properties เห็นแค่ 1G คงเกิดจากสาเหตุของตัวไหล์ระบบ หรืออาจเกิดจากข้อผิดพลาดในหลายๆส่วน
    เบื้องต้นก็ลองใช้โปรแกรมหลายๆตัวลองเช็คดูก่อนว่าเห็นแรมครบ 2G มั้ย
    หากโปรแกรมต่างๆอ่านได้ 2G แปลว่าในส่วนของไฟล์ระบบน่าจะมีปัญหา ดังนั้นน่าจะลองลง OS ใหม่ซะหน่อย
    เดี๋ยวมาดูกันว่าปัญหาดังกล่าวจะหายมั้ย....

  3. #3
    OverclockZone Member moomaxkub's Avatar
    Join Date
    22 May 2008

    Default

    แล้วยังงี้ มีโปรแกรมอะไรเช็คได้มั่งครับ ผมรู้แค่ Cpu-z

  4. #4
    OverclockZone Member TD's Avatar
    Join Date
    19 Apr 2008
    Location
    ฉะเชิงเทรา,ชลบุรี(พนัสนิคม)

    Default

    EVEREST Ultimate Edition จัดไปครับ

  5. #5
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    หรือลองพิมพ์ dxdiag ในช่อง run... แล้วลองเช็ครายละเอียดดูก่อนครับ

  6. #6
    OverclockZone Member moomaxkub's Avatar
    Join Date
    22 May 2008

    Default

    ใน dxdiag เห็นแค่ 1024 เหมือนกันครับ T_T


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •