overclockzonefanpage  overclockzoneth  TV  
Results 1 to 14 of 14

Thread: คอมดับอีกแล้วครับท่าน

  1. #1
    OverclockZone Member MOGGOT's Avatar
    Join Date
    15 Feb 2008

    Default คอมดับอีกแล้วครับท่าน

    ปิดกระทู้ครับ PSU เสียจริงๆ อีกแล้ว-*-


    คือ 2-3 เดือนที่ผ่านมา เพิ่งไปซ่อมมาเองครับ เปลี่ยนบอร์ดใหม่+cpu ใหม่มาแล้ว (ตอนนั้น เมนบอร์ดพังครับ ช่างว่างั้น) ตอนนี้อาการเดิมมันกลับมาอีกแล้วครับ

    ไม่รู้ว่าน่าจะเกี่ยวกับ PSu รึป่าวครับ เพราะตอนนั้นเอา Psu ของเพื่อนมาใส่ไว้ก่อน ( ถามเพื่อนมาตัวละ 300 บาท) แล้วที่ผ่านมาระยะเวล 2-3 เดือนผมใช้งานมันหนักมา บางที 24 ชั่วโมง ( 3d max )

    ตอนนี้เลยไม่ทราบว่า PSU มันพังอีกรึป่าวคับ ดูจากอาการแล้ว นานจะเปิดติดได้นานสักที บางทีบูทเข้าหน้าวินโดได้2-3 นาที ก็ดับสตาทตัวเองใหม่ แต่เรื่องดปรแกรมไม่ต้องพุดถึงครับ แตะเป็นได้ดับ

    ใครรู้อาการนี้ต้องทำไงช่วยบอกทีครับ

    CPU intel 1.8
    เมนบอร์ด AS ROCK
    (ข้างบนนี้เพิ่งเปลี่ยนมา2 เดือนกว่าได้มั้งครับ)
    การ์ดจอก็แค่8 X
    นี่มีส่งงานนอกตอนพรุ้งนี้ ยังนั่งงงอยู่เลยครับท่านทั้งหลาย ลูกค้าจะเชื่อไหมเนี่ยมาคอมพังตอนเที่ยงคืน หมดปัญญาซ่อม -*-
    Last edited by MOGGOT; 3 Jun 2008 at 17:43:28.

  2. #2
    OverclockZone Member kw01's Avatar
    Join Date
    12 Sep 2007

    Default

    อาจจะเป็นที่พาวเวอร์ซัพพลายก็ได้ครับ รอท่านต่อไปมาให้คำตอบต่อครับ ส่วนลูกค้าค่อยๆอธิบายกับเค้าครับ
    Last edited by kw01; 2 Jun 2008 at 01:34:12.

  3. #3
    OverclockZone Member microsoft™'s Avatar
    Join Date
    4 Jun 2007
    Location
    แถวๆนี้แหละ

    Default

    1.ความร้อนจากตัวซีพียูเช่น ซิลิโคนบนตัวซีพียูน้อยเกินไป ทำให้ความร้อนส่งไประบายให้ฮีตซิ๊งค์ไม่ทัน ลองแกะฮีตซิ๊งค์ออกมาเช็คซิลิโคนดูก่อน แล้วลองใช้โปรแกรม Everest หรือ SpeedFan มาเช็คอุณหภูมิดูด้วยครับ
    2.เพาเวอร์ซัพพลายเสีย

  4. #4
    OverclockZone Member MOGGOT's Avatar
    Join Date
    15 Feb 2008

    Default

    Quote Originally Posted by kw01 View Post
    อาจจะเป็นที่พาวเวอร์ซัพพลายก็ได้ครับ รอท่านต่อไปมาให้คำตอบต่อครับ ส่วนลูกค้าค่อยๆอธิบายกับเค้าครับ

    ก็หวังให้มันน่าจะเป็นแบบนั้นอ่ะครับ (ถ้าบอร์ดนี่เรื่องใหญ่) นี่ยังนึกอยู่ว่าจะไปหามาเปลี่ยนเองหรือเอาไปร้านดี มีรุ่นไหนแนะนำกันบ้างครับ เอาสักไม่เกิน 1500-2000 พันครับ เอาที่จ่ายไฟนิ่งๆ+ทนๆอ่ะครับ

    เพราะผมทำงานทีนานครับ 15 Hr.+ ต่อการทำงาน+เปิดคอม 1ครั้ง

    เพราะฮาร์ดดิสมันแค่ 80 ตัวเดียวคับ+ไดร์ DVD RW แค่นั้นเอง

  5. #5
    OverclockZone Member MOGGOT's Avatar
    Join Date
    15 Feb 2008

    Default

    Quote Originally Posted by microsoft™ View Post
    1.ความร้อนจากตัวซีพียูเช่น ซิลิโคนบนตัวซีพียูน้อยเกินไป ทำให้ความร้อนส่งไประบายให้ฮีตซิ๊งค์ไม่ทัน ลองแกะฮีตซิ๊งค์ออกมาเช็คซิลิโคนดูก่อน แล้วลองใช้โปรแกรม Everest หรือ SpeedFan มาเช็คอุณหภูมิดูด้วยครับ
    2.เพาเวอร์ซัพพลายเสีย


    อาการที่เป็นนี่คือ ผมเพิ่งเปิดเครื่องเลยนะครับ แบบว่าเปิดมา ก็ดับ รีสตาทตัวเองเลย ยังไม่ทันบูทเข้าหน้าวินโดเลย บางที -*-

    นี่ครับตอนนี้เปิดติดอยู่ เล่นเน๊ตได้ แต่ยังไม่ได้เปิดโปรแกรมอะไรเลย ตะกี้ลองเข้า 3dMAX ได้แปป ก็รีสตาททันควัน -*-

  6. #6
    OverclockZone Member microsoft™'s Avatar
    Join Date
    4 Jun 2007
    Location
    แถวๆนี้แหละ

    Default

    ครับท่าน ต้องลองเช็คดูโดยถอดฮีตซิ้งค์ที่ติดกับซีพียูออกมา เช็คดูปริมาณของซิลิโคนว่าน้อยหรือบางเกินไปหรือเปล่า เพราะถ้าน้อยเกินไปก็จะเกิดอาการเหล่านี้แหละครับ

    note.ขอสเปคเครื่องของท่านด้วยครับ ท่านใช้ซีพียูซ็อกเก็ตอะไร

  7. #7
    OverclockZone Member
    Join Date
    19 Nov 2006

    Default

    CPU น่าจะร้อน เคยเป็นเหมือนกัน แกะออกมาใส่ใหม่คับ

  8. #8
    OverclockZone Member
    Join Date
    28 May 2008

    Default

    ให้ผมสันนิฐานนะครับ จากอาการที่ว่ามาผมว่าไม่น่าจะเป็นที่อุณหภูมิ เพราะถ้าอุณหภูมิสูงเครื่องจะดับไปเลยไม่ใช่รีสตาร์ทครับ อาการดังกล่าวส่วนใหญ่เป็นที่ PSU, Ram หรือไม่ก็เป็นที่ไวรัสครับ ลองเข้า Safe Mode ดูครับว่าเข้าได้มั้ย ถ้าเข้าได้แล้วเป็นปกติไม่ดับ ก็ลองฟอแมตลงใหม่ดูสักครั้งเถอะครับ

  9. #9
    OverclockZone Member microsoft™'s Avatar
    Join Date
    4 Jun 2007
    Location
    แถวๆนี้แหละ

    Default

    Quote Originally Posted by MOGGOT View Post
    CPU intel 1.8
    เมนบอร์ด AS ROCK
    (ข้างบนนี้เพิ่งเปลี่ยนมา2 เดือนกว่าได้มั้งครับ)
    การ์ดจอก็แค่8 X
    นี่มีส่งงานนอกตอนพรุ้งนี้ ยังนั่งงงอยู่เลยครับท่านทั้งหลาย ลูกค้าจะเชื่อไหมเนี่ยมาคอมพังตอนเที่ยงคืน หมดปัญญาซ่อม -*-
    อ่อ อ่านไม่ละเอียด โทษทีครับ ซีพียูซ็อกเก็ต 478 นี่เอง
    Last edited by microsoft™; 2 Jun 2008 at 02:00:41.

  10. #10
    OverclockZone Member microsoft™'s Avatar
    Join Date
    4 Jun 2007
    Location
    แถวๆนี้แหละ

    Default

    Quote Originally Posted by nn_nan11 View Post
    CPU น่าจะร้อน เคยเป็นเหมือนกัน แกะออกมาใส่ใหม่คับ
    ทาซิลิโคนด้วยครับท่าน อิอิ

  11. #11
    OverclockZone Member stepmixer's Avatar
    Join Date
    3 May 2008
    Location
    Bkk.

    Default

    ผมคิดว่าน่าจะเป็นที่ PSU อ่ะครับ

    เพราะถ้าเป็นที่ความร้อน อย่างที่ท่านข้างบนบอก มันจะดับเลยครับ ไม่รีสตาร์ท เพราะผมก็เคยเป็นเพราะเครื่องเก่าน้องผม P4 3.0GHz พอถึง 90 องศา ดับทันที

  12. #12
    OverclockZone Member MOGGOT's Avatar
    Join Date
    15 Feb 2008

    Default

    Quote Originally Posted by microsoft™ View Post
    ครับท่าน ต้องลองเช็คดูโดยถอดฮีตซิ้งค์ที่ติดกับซีพียูออกมา เช็คดูปริมาณของซิลิโคนว่าน้อยหรือบางเกินไปหรือเปล่า เพราะถ้าน้อยเกินไปก็จะเกิดอาการเหล่านี้แหละครับ

    note.ขอสเปคเครื่องของท่านด้วยครับ ท่านใช้ซีพียูซ็อกเก็ตอะไร
    Quote Originally Posted by nn_nan11 View Post
    CPU น่าจะร้อน เคยเป็นเหมือนกัน แกะออกมาใส่ใหม่คับ
    Quote Originally Posted by vuttirat View Post
    ให้ผมสันนิฐานนะครับ จากอาการที่ว่ามาผมว่าไม่น่าจะเป็นที่อุณหภูมิ เพราะถ้าอุณหภูมิสูงเครื่องจะดับไปเลยไม่ใช่รีสตาร์ทครับ อาการดังกล่าวส่วนใหญ่เป็นที่ PSU, Ram หรือไม่ก็เป็นที่ไวรัสครับ ลองเข้า Safe Mode ดูครับว่าเข้าได้มั้ย ถ้าเข้าได้แล้วเป็นปกติไม่ดับ ก็ลองฟอแมตลงใหม่ดูสักครั้งเถอะครับ
    Quote Originally Posted by microsoft™ View Post
    อ่อ อ่านไม่ละเอียด โทษทีครับ ซีพียูซ็อกเก็ต 478 นี่เอง
    Quote Originally Posted by microsoft™ View Post
    ทาซิลิโคนด้วยครับท่าน อิอิ
    Quote Originally Posted by stepmixer View Post
    ผมคิดว่าน่าจะเป็นที่ PSU อ่ะครับ

    เพราะถ้าเป็นที่ความร้อน อย่างที่ท่านข้างบนบอก มันจะดับเลยครับ ไม่รีสตาร์ท เพราะผมก็เคยเป็นเพราะเครื่องเก่าน้องผม P4 3.0GHz พอถึง 90 องศา ดับทันที


    เดี่ยววันนี้จะลองไปซื้อ PSU มาใหม่สักตัวครับ หาวัตท์เต็มๆมาใส่ดู (ตัวละ1000+ ทั้งน้าน -*- )

    ผลเป็นไงเดี่ยวบ่ายๆกลับมาบอกครับทุกท่าน

  13. #13
    OverclockZone Member Zepherous's Avatar
    Join Date
    18 Jan 2007
    Location
    ลพบุรีเมืองลิง

    Default

    เพาเวอร์ซะมั้งครับ

    ความร้อนไม่น่าเกี่ยว เพราะบอกว่าแค่เปิดมายังไม่เข้า win บางทีก็ดับก่อนเลย

  14. #14
    OverclockZone Member MOGGOT's Avatar
    Join Date
    15 Feb 2008

    Default

    ได้ PSU (san) ห่วย ของเพื่อนมาลองเปลี่ยนดูแล้วครับ เดี่ยวลองทดสอบอาการดูก่อน ตอนนี้ยังไม่ดับ

    ถ้าเป็นที่ PSU จริงเดี่ยวจะลองดูคับว่ามันจะอยู่ได้สักกี่เดือนกันนะ-*-


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •