overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12

Thread: 16x ทำไมมันวิ่งแค่ 1x

  1. #1
    theanchai056's Avatar
    Join Date
    24 Apr 2007
    Location
    อยุธยา ครับๆๆ

    Default 16x ทำไมมันวิ่งแค่ 1x

    ผมพึ่งมาสังเกตว่าทำไมมันวิ่งแค่นี้ ช่วยวิเคราะห์หน่อยว่าอาการเป็นที่ตัวไหน
    รูป รูป

  2. #2
    OverclockZone Member duke1's Avatar
    Join Date
    26 May 2008
    Location
    A, A

    Default

    เหอะๆๆๆ เพิ่งเห็น หรือ เพิ่งสังเกตุ ครับ ของผม ก็ 16/16 นะ อันนี้ 16/1 ไม่เคยเจอ

  3. #3
    theanchai056's Avatar
    Join Date
    24 Apr 2007
    Location
    อยุธยา ครับๆๆ

    Default

    Quote Originally Posted by duke1 View Post
    เหอะๆๆๆ เพิ่งเห็น หรือ เพิ่งสังเกตุ ครับ ของผม ก็ 16/16 นะ อันนี้ 16/1 ไม่เคยเจอ
    น่าเศร้า -*- ผมใช้เมนบอร์ด
    FSB1333/2Dual-DDR667/4SATA/PCI-E S.6Ch+L(GB)
    ไปดูbios ก็ปรับ ดีฟอลแล้วไม่รู้มีปัญหาอะไรแน่ไดเวอกาดจอก็ลงใหม่แล้ว งงกะมาน

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ถอด VGA ออกมา
    เคลียร์ CMOS หรือ ถอดถ่าน เมนบอร์ดออกแล้วใส่ใหม
    แล้วเสียบ VGA เข้าไปใหม่

  5. #5
    theanchai056's Avatar
    Join Date
    24 Apr 2007
    Location
    อยุธยา ครับๆๆ

    Default

    Quote Originally Posted by TWK. View Post
    ถอด VGA ออกมา
    เคลียร์ CMOS หรือ ถอดถ่าน เมนบอร์ดออกแล้วใส่ใหม
    แล้วเสียบ VGA เข้าไปใหม่
    ขอบคุณครับ

  6. #6
    OverclockZone Member TMalexoff's Avatar
    Join Date
    30 May 2008

    Default

    ของผม 16@8 ทําไงดี มันวิ่ง 16หรือ8 กันนี้
    บอร์ดกิ๊กกาไบต์ รุ่น GA-M61SME-S2
    การ์ดจอกิ๊กกาไบต์ รุ่น GV-NX85T256H
    เอาถ่านออกแล้วก็ยังเหมือนเดิมครับ ทําไงดีนี่ GM กิ๊กกาไบต์อยู่ไหนช่วยที

  7. #7
    OverclockZone Member king's Avatar
    Join Date
    5 Apr 2007
    Location
    ใกล้สนามบินสุวรรณภูมิ id:paijitline

    Default

    Quote Originally Posted by TMalexoff View Post
    ของผม 16@8 ทําไงดี มันวิ่ง 16หรือ8 กันนี้
    บอร์ดกิ๊กกาไบต์ รุ่น GA-M61SME-S2
    การ์ดจอกิ๊กกาไบต์ รุ่น GV-NX85T256H
    เอาถ่านออกแล้วก็ยังเหมือนเดิมครับ ทําไงดีนี่ GM กิ๊กกาไบต์อยู่ไหนช่วยที
    มันคงเหมือนasrockบางรุ่นที่pci-eวิ่ง 8x

  8. #8
    OverclockZone Member asphere's Avatar
    Join Date
    25 Aug 2007

    Default

    ไม่ลอง flash bios ดูละครับ อาจจะแก้ได้ก็ได้นะ

  9. #9
    OverclockZone Member TMalexoff's Avatar
    Join Date
    30 May 2008

    Default

    ไมข้างกล่องการ์ดจอเขียนPCI-E 16X ตัวด้านในเมนบอร์ดก็สกรีนPCI-E 16X

  10. #10
    OverclockZone Member TMalexoff's Avatar
    Join Date
    30 May 2008

    Default

    flash bios ทําไงครับ สอนหน่อยครับ

  11. #11
    OverclockZone Member Kengjeed's Avatar
    Join Date
    27 Sep 2007
    Location
    บางกรวย-ไทรน้อย

    Default

    ..

  12. #12
    OverclockZone Member TMalexoff's Avatar
    Join Date
    30 May 2008

    Default

    ผมได้คําตอบแล้วครับ http://forums.overclockzone.com/foru...d.php?t=214891


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •