overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: sapphire 3850 idle 70 ํ +อาการงี้แปลกมั้ยครับ

  1. #1
    OverclockZone Member nnnnn-set's Avatar
    Join Date
    14 Jan 2008
    Location
    ม.พะเยา

    Default sapphire 3850 idle 70 ํ +อาการงี้แปลกมั้ยครับ



    ใช้ sapphire 3850 ตัว 256MB ครับ
    ซื้อมาลง driver 8.5 ก็เป็นงี้ละครับ core วิ่ง 297 MHz จาก 702

    ati overdrive ก็ใช้ไม่ได้

    พอเอา riva tuner ลากไปที่ 705 / 830 + พัดลม 100%
    ทิ้งไว้ซักพัก idle พุ่งไป 60+ ถึง 70 แล้วครับ

    ช่วยแนะนำทีครับ ว่าเป็นที่อะไร

    หรือว่า 3850 sapphire เป็นงี้ทุกตัว
    Last edited by nnnnn-set; 4 Jun 2008 at 10:41:20.

  2. #2
    OverclockZone Member charif's Avatar
    Join Date
    10 Nov 2007
    Location
    central พระราม3 นิ

    Default

    โอ้ว... มารอคำตอบด้วยคน

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ปกติ
    เคยใช้มาเช่นกัน ชิวๆ

  4. #4
    OverclockZone Member SunzabiLL's Avatar
    Join Date
    4 Oct 2006
    Location
    นนทบุรี @รัตนาธิเบศน์~งามวงวานศ์

  5. #5
    OverclockZone Member nnnnn-set's Avatar
    Join Date
    14 Jan 2008
    Location
    ม.พะเยา

    Default

    คือ 47 ํ ที่เห็นนี่เป็น อุณภูมิตอน core มัน 297 นะครับ พอปรับ core ให้เป็น ปกติ อุณภูมิมันพุ่ง idle ไป 60+ full load 80 + แล้ว ลากนิดเดียว full load 96 ํ ดับสนิทครับ

    มันปกติตรงไหน ผมเห็นกระทู้ที่ให้มา full load กันแค่ ไม่เกิน60 เองนะครับ

  6. #6
    OverclockZone Member VooDooXT's Avatar
    Join Date
    6 Nov 2006

    Default

    297 มันเป็น 2D core คับ - -! ปกติเล่นเกม 3D มันก้อจะกลับไปวิ่งที่ 700mhz ของมันเองคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •