overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ซื้อแรมมาใหม่ครับใส่แล้วมีปัญหา

  1. #1
    OverclockZone Member comeng's Avatar
    Join Date
    31 Jul 2007
    Location
    ศิริราช,ปิ่นเกล้า,บางแค

    Default ซื้อแรมมาใหม่ครับใส่แล้วมีปัญหา

    เป็นเครื่องของเพื่อนน่ะคับ
    Intel Pentium D
    Asrock CONROEXFIRE - ESATA 2
    Kingston 512/533 *2
    gf8500gt

    ของเดิมใส่ 512 2ตัวดูอัลแชนแนลกันอยู่ แล้ววันก่อนเพื่อนไปซื้อ kingston1g บัส533 มาอีกตัวพอใส่เข้าไป
    เครื่องเปิดติดนะคับและสักพักมันก้อ bluescreen
    คราวนี้เลยเอาตัว 1g ออกก็กลับมาใช้งานได้ตามปกติ
    เลยให้ลองเอาแรมทั้ง 3 ตัวสลับช่องใส่ไปมาดู ทุกครั้งที่มีแรมตัว 1g นี่จะมีปัญหาตลอดเลย เปิดไม่ติดบ้าง bluescreen บ้าง
    ตอนนี้เพื่อนผมมันเลยเอาเจ้า 1gนั่นออกแล้วเล่นแบบเดิมไปก่อน
    ผมก็ไม่รุ้แนะนำมันยังไงแล้วเลยมาลองถามความเห็นเืพื่อนๆพี่ๆในนี้ดูน่ะคับ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ใส่แรม 1G ที่ซื้อมาใหม่ เข้าไปตัวเดียวถ้ายังเป็นอยู่ก็เอาไปเคลม
    แต่ถ้าไม่เป็นก็เป็นที่เมนบอร์ด (Chipset) เลือกแรมใส่

  3. #3
    OverclockZone Member comeng's Avatar
    Join Date
    31 Jul 2007
    Location
    ศิริราช,ปิ่นเกล้า,บางแค

    Default

    Quote Originally Posted by TWK. View Post
    ใส่แรม 1G ที่ซื้อมาใหม่ เข้าไปตัวเดียวถ้ายังเป็นอยู่ก็เอาไปเคลม
    แต่ถ้าไม่เป็นก็เป็นที่เมนบอร์ด (Chipset) เลือกแรมใส่
    ครับผม
    ใครมีอะไรแนะนำอีกบ้าง แนะนำได้เลยนะครับ

  4. #4

    Join Date
    27 May 2008
    Location
    Nonthaburi,BKK

    Default

    อาจเป็นปัญหาของแรมต่างชิปกันครับ
    เวลาซื้อแรมแนะนำถอดแรมตัวเดิมหรือจดชิปแรมไปด้วย
    บางทีใส่ตัวที่ซือมาใหม่ตัวเดียวอาจไม่มีปัญหา ให้ดูที่คู่มือ m/b ด้วยว่ามันเลือกชิปหรือแรมหน้าเดียวหรือสองหน้าเมื่อใส่ 4 slot หรือเปล่า (เคยเจอ p5k เลือกหน้าเดียวถ้าใส่ 4 slot ครับ จอฟ้าตลอด)


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •