overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: พอดี M/B มีปัญหาไม่ทราบพอมีทางแก้ไหมครับ

  1. #1
    OverclockZone Member
    Join Date
    18 Aug 2007

    Default พอดี M/B มีปัญหาไม่ทราบพอมีทางแก้ไหมครับ

    ตอนแรกอาการคือ M/b มองเห็นว่ามี การ์ดจออยู่ในเครื่องครับ พอใส่การ์ดจอบูตไม่ได้ พอถอดแล้วทำงานเหมือนเป็นปกติ ผมก็เลยลองถอดแรมดูมันก็แจ้งเป็นปกติ คราวนี้ผมเลยลองถอดถ่าน กะว่าจะเคลีย Bios แต่ไปๆมาๆ นิ่งเลยครับ ไม่ทราบว่าพอมีทางแก้ไหมครับ หรือว่าต้องซื้อใหม่อย่างเดียวครับขอบคุณล่วงหน้าครับ

  2. #2
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    Quote Originally Posted by finalone View Post
    ตอนแรกอาการคือ M/b มองเห็นว่ามี การ์ดจออยู่ในเครื่องครับ พอใส่การ์ดจอบูตไม่ได้ พอถอดแล้วทำงานเหมือนเป็นปกติ ผมก็เลยลองถอดแรมดูมันก็แจ้งเป็นปกติ คราวนี้ผมเลยลองถอดถ่าน กะว่าจะเคลีย Bios แต่ไปๆมาๆ นิ่งเลยครับ ไม่ทราบว่าพอมีทางแก้ไหมครับ หรือว่าต้องซื้อใหม่อย่างเดียวครับขอบคุณล่วงหน้าครับ

    ลองเอายางลบดินสอ ขัดหน้าคอนแทค (แผงทองแดงที่ไว้สำผัสกับ Slot ของบอร์ด) ของการ์ดจอกับแรมดูครับ

    ถ้าทำแล้วไม่หาย ลองเอาการ์ดจอลองไปต่อกับเครื่องอื่นดูนะครับ



    ถ้าเครื่องก็เปิดไม่ติดเหมือนกันก็การ์ดจอเจ๊งครับ
    ถ้าเปิดติดก็งมกันต่อ

    ปล.ลองเบื้องต้นไปก่อนครับ

  3. #3
    OverclockZone Member cyanide's Avatar
    Join Date
    16 Jan 2008
    Location
    バンコク=BKK ถนนจรัญสนิทวงศ์

    Default

    m/b เป็น onboard หรือเปล่าครับ ถ้ามี ให้ไป disable ใน bios เสียก่อน แล้วค่อยเปิดเครื่องใหม่ครับ

  4. #4
    OverclockZone Member
    Join Date
    18 Aug 2007

    Default

    การ์ดจอไม่ได้ on board ครับ ส่วนเรื่องการ์ดจอ กับ แรม ผมลองเอาออกทั้งหมด ไม่ต่อเข้ากับอะไร ลองเปิดเครื่องที่มีแต่ เมนบอร์ด กับcpu ไม่มีเสียง beep code เลยอ่ะครับ

    ในที่สุดผมอ่านจนเจออาการเดียวกันครับ

    http://forums.overclockzone.com/foru...d.php?t=214459

    ทำตามหมดแล้วก็ไม่มีทีท่าว่าจะเปิดติดเลยครับ เข้าใน bios ก็ไม่ได้ พัดลมหมุนอย่างเดียวเลยครับ
    Last edited by finalone; 8 Jun 2008 at 00:20:10.

  5. #5
    OverclockZone Member Adison2000's Avatar
    Join Date
    17 Mar 2007
    Location
    แถวบ้านเรียก ลาดกระบัง

    Default

    ตอนแรกอาการคือ M/b มองเห็นว่ามี การ์ดจออยู่ในเครื่องครับ
    -แล้วเครื่องใช้ได้ปกติป่าวครับ
    พอใส่การ์ดจอบูตไม่ได้
    -ไฟเข้าไหม พัดลมหมุนหรือเปล่า
    พอถอดแล้วทำงานเหมือนเป็นปกติ
    -แล้วเครื่องใช้ได้ปกติป่าวครับ
    ผมก็เลยลองถอดแรมดูมันก็แจ้งเป็นปกติ
    -ถอดแรมใส่การ์จอไหม แจ้งเป็นปกติยังไง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •