overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: รบกวนผู้รู้ช่วยชี้แนะทีครับว่าOC C2Q9450ไปที่3.6GHZบนSTRIKER II มีอะไรผิดปกติมั๊ยครับ

  1. #1
    OverclockZone Member
    Join Date
    17 May 2007

    Default รบกวนผู้รู้ช่วยชี้แนะทีครับว่าOC C2Q9450ไปที่3.6GHZบนSTRIKER II มีอะไรผิดปกติมั๊ยครับ

    รบกวนผู้รู้ช่วยดูค่าOC 3.6GHZของC2Q9450+STRIKER II ว่ามีอะไรผิดปกติ/ควรปรับปรุง
    หรือไม่ครับ
    (ผมเคย OC มาตันที่ 3.5GHZ มาคราวนี้ สามารถ OC มาถึง 3.6 แต่ก็ยังไม่ได้รันโปรแกรมทดสอบ
    หนักๆนะครับ...ทดสอบแต่ 3DMARK06 เท่านั้นน่ะครับ)
    สเป็คคอมพ์คือ C2Q9450 C1 STRIKER II FORMULA(BIOS1101) G.SKILL 1066MHZ
    4GBPK(5-5-5-15;2.0-2.1 VOLTAGE) CPU COOLER OCZ VENDETTA 2
    คือผมตั้งค่าไบออส ในหัวข้อ EXTREME TWEAKER ดังนี้
    ทุกอย่าง AUTO หมดยกเว้น
    AI OVERCLOCK TUNER=MANUAL
    RAM=5-5-5-15-2T
    MEM VOLTAGE=2.10
    FSB & MEMORY CLOCK=UNLINKED
    FSB(QDR)MHZ=1800
    MEM(DDR)MHZ=1066
    LOADLINE CALIBRATION=ENABLED
    CPU VCORE=1.40 ( CPU-Z=1.312)
    CPU VTT=1.30
    CPU PLL=1.50
    ซึ่งOC ไปที่ 3.6 GHZ
    เมื่อตรวจสอบจาก EVEREST พบข้อมูลคือ

    -------[ EVEREST Ultimate Edition ]------------------------------------------------------------------------------------

    Version EVEREST v4.20.1270 Beta
    Benchmark Module 2.3.218.0
    Date 2008-06-07
    Time 15:31


    --------[ Sensor ]------------------------------------------------------------------------------------------------------

    Temperatures:
    Motherboard 61 ฐC (142 ฐF)
    CPU 62 ฐC (144 ฐF)
    CPU #1 / Core #1 78 ฐC (172 ฐF)
    CPU #1 / Core #2 75 ฐC (167 ฐF)
    CPU #1 / Core #3 76 ฐC (169 ฐF)
    CPU #1 / Core #4 71 ฐC (160 ฐF)
    MCP 72 ฐC (162 ฐF)
    GPU 73 ฐC (163 ฐF)
    GPU Memory 65 ฐC (149 ฐF)
    GPU Ambient 53 ฐC (127 ฐF)
    Seagate ST3200826A 45 ฐC (113 ฐF)

    Cooling Fans:
    CPU 1455 RPM
    Power Supply 1362 RPM
    Fan #2 1607 RPM
    Fan #3 1592 RPM
    GPU 2208 RPM (100%)

    Voltage Values:
    CPU Core 1.39 V
    +3.3 V 3.25 V
    +5 V 4.84 V
    +12 V 11.71 V
    +5 V Standby 4.95 V
    VBAT Battery 3.02 V
    CPU VTT 1.44 V
    CPU PLL 1.62 V
    North Bridge Core 1.44 V
    South Bridge Core 1.49 V
    HyperTransport 1.23 V
    DIMM 2.22 V
    DIMM VTT 1.10 V
    GPU Vcc 3.28 V
    Debug Info F 01D0 FFFF FFFF FFFF FFFF
    Debug Info T 62 61 22
    Debug Info V 57 CB 00 B4 B7 00 00 (BF)

    --------[ Chipset ]-----------------------------------------------------------------------------------------------------

    Memory Timings:
    CAS Latency (CL) 5T
    RAS To CAS Delay (tRCD) 5T
    RAS Precharge (tRP) 5T
    RAS Active Time (tRAS) 15T
    Row Cycle Time (tRC) 32T
    Row Refresh Cycle Time (tRFC) 68T
    Command Rate (CR) 2T
    RAS To RAS Delay (tRRD) 4T
    Write Recovery Time (tWR) 6T
    Read To Write Delay (tRTW) 6T
    Write To Read Delay (tWTR) 10T
    Read To Precharge Delay (tRTP) 4T
    Write To Precharge Delay (tWTP) 12T
    Four Activate Window Delay (tFAW) 18T
    Additive Latency (tAL) 0T
    CKE Min. Pulse Width (tCKE) 3T
    Refresh Period (tREF) 7.8 us

    Memory Slots:
    DRAM Slot #1 2048 MB (DDR2-800 DDR2 SDRAM)
    DRAM Slot #2 2048 MB (DDR2-800 DDR2 SDRAM)

    PCI Express Controller:
    PCI-E 1.0 x16 port #0 In Use @ x16 (nVIDIA NF200 (BR04) PCI Express Switch)

    Clock Generator:
    CPU FSB 450.0 MHz
    PCI Express 100.0 MHz

    Clock Generator:
    HyperTransport 1000.0 MHz
    PCI 33.3 MHz
    PCI Express 100.0 MHz
    MAC PHY 125.0 MHz
    SATA PHY 100.0 MHz
    Audio/Modem Codec 24.6 MHz
    USB2 Controller 48.0 MHz
    PIT / ACPI Timer 14.3 MHz

    จึงขอรบกวนผู้รู้ช่วยวิเคราะห์ว่ามีค่าอะไรที่ผิดปกติหรือควรปรับปรุงเพื่อให้มีความเสถียรยิ่งขึ้น
    หมายเหตุ ผมลองรัน3DMARK06 2 ครั้งติดๆ ยังไม่แฮ้งค์ค้าง
    ขอบคุณครับ

  2. #2
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    ลองรัน 03 ครับ

    06 ผ่านง่ายกว่า 03 เยอะ อิอิ

  3. #3
    OverclockZone Member
    Join Date
    17 May 2007

    Default

    Quote Originally Posted by อิมพีเรียล View Post
    ลองรัน 03 ครับ

    06 ผ่านง่ายกว่า 03 เยอะ อิอิ
    โห...จริงหรือเนี่ย
    T.T
    ทำไมมันวิปริตแบบนั้นล่ะครับ
    โปรแกรมใหม่มันน่าจะกินสเป็คโหดขึ้นนี่หน่า...

  4. #4
    OverclockZone Member MXdeFunk's Avatar
    Join Date
    3 Mar 2008

    Default

    ไฟดรอปเยอะเหมือนกันนะคับ จาก 1.4 เหลือ 1.31

    แล้ว temp นี้เชคตอนเครื่อง full load หรือ idle คับเนี้ย

  5. #5
    OverclockZone Member
    Join Date
    17 May 2007

    Default

    Quote Originally Posted by MXdeFunk View Post
    ไฟดรอปเยอะเหมือนกันนะคับ จาก 1.4 เหลือ 1.31

    แล้ว temp นี้เชคตอนเครื่อง full load หรือ idle คับเนี้ย

    อุณหภูมิวัดหลังจากรัน 3DMARK06 น่ะครับ
    เมื่อสักครู่ผมรัน 3DMARK03 1 ครั้งผ่าน...แล้วก็ลองเล่น BIOSCHOCK
    เล่นไปประมาณ 5-10 นาที ก็มีอาการหน้าจอสีเลอะเพี้ยน..คอมพ์ก็มีการแฮ้งค์ค้าง น่ะครับ
    ไม่ทราบว่าควรแก้ไขปรับปรุงค่าอะไรในไบออสบ้างครับ
    ขอบคุณครับ
    Last edited by sompolli; 8 Jun 2008 at 11:12:20.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •