overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: ฟังเพลงแล้วเกิดปัญหาดังนี้ครับ

  1. #1
    OverclockZone Member Petruci's Avatar
    Join Date
    9 Oct 2007
    Location
    ศูนย์ราชการเฉลิมพระเกียรติ

    Default ฟังเพลงแล้วเกิดปัญหาดังนี้ครับ

    คือ สเปค เครื่องกับลำโพง ตามลายเซ็นนะครับ ใช้ Vista SP1 ฟังแล้วแล้วเกิดอาการ บางทีกระตุก เสียงช๊อตๆ ครับ ไม่ทราบว่าเกิดจากอะไรหรอครับ

  2. #2
    OverclockZone Member เอ๊ะยังไง's Avatar
    Join Date
    4 Nov 2007

    Default

    โหลดบิตไปด้วยหรือเปล่า

    จริงๆมันเกิดจาก การที่ HDD บนเครื่องมัน Overload น่ะครับ ของผมก็เป็นบางครั้งที่เปิดเกมส์ทิ้งไว้ ทั้งโหลดบิต ทั้งไรท์แผ่น DVD คุย msn เปิด Winamp ไปด้วยพร้อมๆกัน

  3. #3
    OverclockZone Member Petruci's Avatar
    Join Date
    9 Oct 2007
    Location
    ศูนย์ราชการเฉลิมพระเกียรติ

    Default

    คือเปิดเพลงอย่างเดียวก็เป็นครับ เลยงง

  4. #4
    OverclockZone Member Petruci's Avatar
    Join Date
    9 Oct 2007
    Location
    ศูนย์ราชการเฉลิมพระเกียรติ

    Default

    เป็นที่อารายหว่า หรือเป็นเพราะวิสต้า ครับ ผมยังไม่ได้ลอง xp ดูเลย
    แต่ก่อนหน้านี้ใช้ Audigy 2 value ก้เป้นครับ หรือว่าเครื่องผมมีอะไรผิดปกติ

  5. #5
    OverclockZone Member Petruci's Avatar
    Join Date
    9 Oct 2007
    Location
    ศูนย์ราชการเฉลิมพระเกียรติ

    Default

    เอ้อ สงสัยต้องลองลงวินโดใหม่ดูแล้วครับ

  6. #6
    OverclockZone Member b_ambee's Avatar
    Join Date
    21 Nov 2006

    Default

    เครื่องที่ทำงานผม windows 2008 ก้อเปนนะครับ ฟังเพลงจะกระตุกๆ ชอตๆ winamp ก้อเปน foobar ก้อเปน
    ใช้ sound on board ep35-ds3r กะหูฟังครับ เสียบช่องข้างหลังครับ

    ดีจังมีคนร่วมชะตากรรมแล้ว 55

    ปล.hdd overload ไม่น่าใช่นะครับ เพราะไม่ได้ทำ activity อะไรเท่าไรแล้ว
    ส่วน hdd ก้อเปน raptor 74GB x2 Raid0 ครับ

  7. #7
    OverclockZone Member เอ๊ะยังไง's Avatar
    Join Date
    4 Nov 2007

    Default

    Quote Originally Posted by Petruci View Post
    เป็นที่อารายหว่า หรือเป็นเพราะวิสต้า ครับ ผมยังไม่ได้ลอง xp ดูเลย
    แต่ก่อนหน้านี้ใช้ Audigy 2 value ก้เป้นครับ หรือว่าเครื่องผมมีอะไรผิดปกติ
    ของผมก็ใช้บน Vista 64bit เหมือนกันครับ
    แต่ถ้าเปิดเฉพาะเพลงอย่างเดียวไม่เคยเป็น

  8. #8
    OverclockZone Member ploynut's Avatar
    Join Date
    1 May 2008
    Location
    ซื้อง่าย-ขายยาก

    Default

    เป็นเหมือนกันครับ ใช 2zs

  9. #9
    OverclockZone Member Trojan's Avatar
    Join Date
    9 Oct 2006
    Location
    OverClock Zone

    Default

    ผมก็ใช้ Vista ไม่เป็นนะ ใช้ X-Fi Music ส่วน On Board ก็ไม่เป็น เป้นที่ไดร์เวอร์หรือป่าว

  10. #10
    OverclockZone Member Petruci's Avatar
    Join Date
    9 Oct 2007
    Location
    ศูนย์ราชการเฉลิมพระเกียรติ

    Default

    ตอนนี้ย้ายจาก WD250KS มา Seagate .10 หายแล้วครับ ไม่กระตุก งงเลย หรือว่าจะเสีย

  11. #11
    OverclockZone Member Petruci's Avatar
    Join Date
    9 Oct 2007
    Location
    ศูนย์ราชการเฉลิมพระเกียรติ

    Default

    กลับมากระตุกอีกแล้วแหะ ท่านผู้รู้ท่านใดทราบช่วยบอกหน่อยครับ จนปัญญาจริงๆ

  12. #12
    OverclockZone Member Petruci's Avatar
    Join Date
    9 Oct 2007
    Location
    ศูนย์ราชการเฉลิมพระเกียรติ

    Default

    หรือเป็นเพราะ Raid0 555 เห็นของท่านข้างบน raid0 ก็เป็นเหมือนกัน อิอิ เดาไปเรื่อย

  13. #13
    OverclockZone Member Petruci's Avatar
    Join Date
    9 Oct 2007
    Location
    ศูนย์ราชการเฉลิมพระเกียรติ

    Default

    เจอเพื่อนคนนึง ฟังเพลงแล้วเล่นเน็ตก็กระตุกครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •