overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ฟังเพลงแล้วเสียงมันแปลกๆครับ

  1. #1
    OverclockZone Member
    Join Date
    17 May 2008

    Default ฟังเพลงแล้วเสียงมันแปลกๆครับ

    มันเป็นบางเพลงอะครับ เปิดปกติไม่เป็นไรแต่ท่าไปเปิด cmss 3d stereo xpand(ปกติไม่ได้เปิดครับแต่วันนี้มาลองเปิดดู) เสียงมันเดียวเบาเดียวดัง มันเป็นอะไรครับเป็นที่การ์ดเสียงหรือเป็นที่เพลงมันไม่รับcmss ครับ (ใช้XtremeMusic+x3 5.1ครับ

  2. #2
    OverclockZone Member
    Join Date
    17 May 2008

    Default

    สงสัยเป็นที่เพลงจริงๆ ลองใช้งานอย่างอื่นดูไม่มีปัญหา ตอนแรกนึกว่าx-fiตกใจหมดเลยว่าท่าเสียจะได้เอาไปเปลี่ยน

  3. #3
    OverclockZone Member
    Join Date
    17 May 2008

    Default

    สงสัยเป็นที่เพลงจริงๆ ลองใช้งานอย่างอื่นดูไม่มีปัญหา ตอนแรกนึกว่าx-fiตกใจหมดเลยว่าท่าเสียจะได้เอาไปเปลี่ยนดีไม่ตอ้งเปลี่ยนแล้ว^^

  4. #4
    OverclockZone Member
    Join Date
    17 May 2008

    Default

    สงสัยเป็นที่เพลงจริงๆ ลองใช้งานอย่างอื่นดูไม่มีปัญหา ตอนแรกนึกว่าx-fiตกใจหมดเลยว่าท่าเสียจะได้เอาไปเปลี่ยนดีไม่ตอ้งเปลี่ยนแล้ว^^

  5. #5
    OverclockZone Member Chester's Avatar
    Join Date
    18 Sep 2006
    Location
    MUT/เมืองย่าโม

    Default

    คุยไรคนเดียวครับ

  6. #6
    battlecruiser's Avatar
    Join Date
    16 Sep 2006
    Location
    ชมรมโคราชรักหมาแดกแมว

    Default

    cmss ยิ่งเปิดยิ่งหลอน

  7. #7
    OverclockZone Member Shrek's Avatar
    Join Date
    11 Jun 2008

    Default

    สงสัยโดน X-FI หลอน


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •