overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ประกอปเครืองใหม่ๆ แล้วพอลงวินโดว์ค้างเกินจากไรได้บ้างค้าบบ

  1. #1
    OverclockZone Member
    Join Date
    17 Oct 2007

    Exclamation ประกอปเครืองใหม่ๆ แล้วพอลงวินโดว์ค้างเกินจากไรได้บ้างค้าบบ

    ขอความกรุณาด้วยนะคับผม

  2. #2
    OverclockZone Member
    Join Date
    10 Jun 2008

    Default

    ประกอบเองเหรอครับ............... อันนี้หากอุปกรณ์ สอดรับซับพ็อตกัน และมั่นใจว่าตอนประกอบมะมีปัญหาละก็มะน่าจะเกิดอาการอะไรนะครับ แต่อาจเป็นไปได้ครับ น่าจะมี HDD อีกสักตัว เพื่อให้เลือดลม(กระแสไฟ)มันไหลเวียนดีขึ้นก่อน เสมือนกับว่าวอร์มเครื่องให้ไฟไหลผ่านวงจรไปสักระยะนะ เครื่องยนกลไกใช้งานใหม่ๆ ยังต้องวร์อมเลย(เกี่ยวกันกับคอมมะเนี่ย..อันนี้แล้วแต่ความเชื่อครับ..) หรือไม่ก็เอาไปลงเครื่องเพื่อนๆ ก่อน แล้วค่อยเอามาต่อ
    หรือก่อนลง เปิดทิ้งไว้สักพัก อย่าพึ่งลง คร่าวๆ นะครับ....

  3. #3
    OverclockZone Member catss's Avatar
    Join Date
    28 Oct 2006

    Default

    ค่าCLแรมใน Bios ไม่ตรงกับกับรุ่นที่เราใช้
    เป็นกับบางบอร์ดครับ เช่น Asus Commando อันนี้ผมเจอมาทีไรต้องมานั่งปรับเองทุกครั้ง
    มัน Auto CL มั่ว เลยจ่ายไฟเกินเล่นซะแรมร้อนเลยแค่เปิดเครื่องนะ
    พอปรับเองให้ตรงกับเสปคที่เขียนไว้อยู่บนแรม ก็กลับมาเป็นปรกติลง Windows ผ่าน
    ตรวจดูก่อนละกันครับว่าแรมร้อนมากหรือเปล่าเวลาลงวินโดว์อยู่ถ้าไม่ร้อนก็คงไม่ใช่ปัญหานี้

    ถ้าไม่ใช่ปัญหาด้านบนแล้วมีแรมหลายตัวอาจจะต้องถอดแรมบางตัวออกก่อนแล้วลองลงดูครับ

    ช่วยได้แค่นี้แหละครับเหตุอย่างอื่นผมไม่อาจวิเคราะห์ได้แล้ว รอผู้เชี่ยวชาญ

  4. #4
    OverclockZone Member
    Join Date
    17 Oct 2007

    Default

    สเปคตามนี้นะคับ ไม่รู้ว่าเกียวกะฮาร์ดแวร์ตัวไหนป่าว
    q9300
    striker II formula
    seagate 500 32mb
    4gcorsairxms2
    dvd asus
    geforce9600gt1gb
    คราวๆก็เท่านี้อะคับผม


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •