overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ช่วยดูปัญหานี้ให้ผมหน่อยครับ

  1. #1
    OverclockZone Member
    Join Date
    14 Jun 2008

    Default เมนบอร์ดผมเจ๊ง ใช่มั้ยครับอาการแบบนี้

    พอดีผมมีคอมแฟนผมมีปัญหาคือ เวลาเปิดคอมแล้วบูท ไม่ขึ้นครับ บางทีก็บูทขึ้น แต่ค้างตอนโหลดวินโด้

    ต้องรีสตาสหลายรอบถึงบูท ขึ้น แต่พอบูทขึ้นเนทกลับเล่นไม่ได้ ซึ่งตรงนี้ น่าจะเกิดจาก lan on board เสีย ( บอร์ด m2n ซึ่งของผมก็เจ๊ง ไปเคลมแล้วแต่ของแฟนยังไม่ได้เอาไปเคลม )

    บางทีระหว่างบูท พอโหลดวินโด้ หน้าจอกลับมาแสดง no signal ซึ่งอาการบูทไม่ขึ้นของผม จะเป็น no signal และไฟ สีแดง ไม่ขึ้น ขึ้นแต่สีเขียว

    ลองเอา harddisk ผมมาต่อก็อาการเดียวกัน สาเหุนี้เกิดจาก mainboard เสียใช่มั้ยครับ แล้วเกี่ยวกับ power supply รึปล่าวครับ ขอบคุณครับ
    Last edited by deksawi; 14 Jun 2008 at 22:07:34. Reason: แก้ไขหัวข้อ

  2. #2
    OverclockZone Member
    Join Date
    14 Jun 2008

    Default

    อ่อ ลืมบอกไปว่า ที่มันเจ๊งคือ ผมก็ไม่รู้ครับ

    แต่เดาได้ว่า เกิดจากไฟดับหรือ ฟ้าผ่า เพราะ คอมผมก็เจ๊งเหมือนกัน และก่อนหน้านั้น เร้าเตอร์เจ๊ง

    ไปซื้อมา พอมาใช้ อ่าวเมนบอร์ดเจ๊งอีก แต่ที่ของผมเจ๊ง อาจเป็นเพราะเปิดเครื่องทิ้งไว้

    แต่ของแฟนผมที่เป็นปัฯหาอยู่ตอนนี้ ไม่ได้เปิดเครื่องแค่เสียบปลั๊ก แต่อาการหนักกว่าของผม

    รบกวนด้วยนะครับ อะไรเสียบ้าง ผมจะได้นำไปเคลมทีเดียว เพราะบ้านผมอยู่ไกลจากเซียร์ครับ

    มีนบุรี-รังสิต ค่าแท็กซี่เกือบ 200 รบกวนด้วยครับ

    ขอบคุณครับ

  3. #3
    OverclockZone Member tiksna's Avatar
    Join Date
    3 Oct 2007
    Location
    ศรีราชา ชลบุรี

    Default

    ลองดู harddisk ครับ อาการคุ้นๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •