overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 30

Thread: ช่วยด้วยครับเกิดเรื่องใหญ่กับคอมผมมม!!!

  1. #1
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default ช่วยด้วยครับเกิดเรื่องใหญ่กับคอมผมมม!!!

    คอมผมอะครับไม่รู้เป็นไรอะครับ ผมกดเปิดแล้วพัดลมตรงซีพียูก็หมุนแปบเดียวไฟกาดจอก็ติดแปบเดียว แล้วมันก็ดับไปต่ออะครับ เราต้องกดปิดสวิตพาวเวอร์ซัพพลายรอจนไฟเมนบอร์ดดับแล้วกดเปิดสวิตพาวเวอร์ซัพพลาย แล้วเปิดเครื่อง พัดลมก็หมุนแปบเดียวก็ดับไปอะครับ แต่ทำไมเครื่องมันถึงไม่ติดเหรอครับงงมากมาย เลยครับ

  2. #2
    OverclockZone Member waster555's Avatar
    Join Date
    16 Sep 2007
    Location
    จ.เลย

    Default

    ลองดู เพาเวอร์ซัพพลายว่าเสียปะ คับ ลองดูเมมบอร์ดด้วยๆ อาการนี้คุ้นๆๆๆ รอท่านอื่นต่อไปๆ

  3. #3
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default

    พาวเวอร์ไม่เสียนะครับ เพราะพัดลมติด เวลากดเปิดไฟเมนบอร์ดก็ติดนะครับ

  4. #4
    OverclockZone Member Pat_CSSU's Avatar
    Join Date
    16 Sep 2006
    Location
    Bangkok

    Default

    เคยเป็นแบบนี้เหมือนกันครับ
    ผมใช้ Enermax 460W กับ 8800GTS 320 MB
    เล่นเกมปรับความละเอียดสุด นาน 6 ชั่วโมง
    PSU มันรับ Load ไม่ไหว เลยพาเมนบอร์ดกลับบ้านเก่าครับ

  5. #5
    OverclockZone Member Getzz's Avatar
    Join Date
    9 Oct 2007
    Location
    ลาดพร้าว 112

    Default

    เคยเป็นคับ ผมส่องอยู่นาน เลยเจอรอยไหม้เล็กๆบนภาคจ่ายไฟของเมนบอร์ด เซงไปเลย

  6. #6
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default

    เมื่อวานมันเป็นแบบนี้ซัก 20 นาทีแล้วเปิดอีกก็ติดน๊าคร๊าบ

  7. #7
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default

    แต่ไฟเมนบอดติดนะครับ

  8. #8
    OverclockZone Member deeeeluxe's Avatar
    Join Date
    28 Mar 2008
    Location
    นนทบุรี & กทม.

    Default

    เปิดใช้ได้ไม่นาน หรือพัดลมหมุนแป๊ปเดียวก็หยุดไปเนี่ยน่าจะ PSU อาคับ

    ส่วนเมนบอร์ด จะไปด้วยกันหรือเปล่า ก็แล้วแต่บุญกรรมที่ทำมา อิอิ

    ทางที่ดีอย่าไปเปิดลองมันอีกดีกว่าคับเผื่อยังช่วยชีวิตทัน

    หา PSU ตัวใหม่มาลองดูก่อนคับ
    Last edited by deeeeluxe; 15 Jun 2008 at 13:21:44.

  9. #9
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default

    psu แจกไฟตามปกตินะครับพัดลมหมุนอยู่ เมนบอดผมก็ไฟติดอะผมจะทำไงดีอะครับ psu ก็ไม่มีอะครับ

  10. #10
    OverclockZone Member e20wac's Avatar
    Join Date
    24 Oct 2007
    Location
    Songkhla

    Default

    เพาเวอร์ซัพพลายเสียครับ ไฟเมนบอร์ทติดจริงแต่เปิดเครื่องไม่ได้
    ลองหา พาวเวอร์ตัวอื่นมาเทสดู

  11. #11
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default

    ไฟเมนบอดติดก็เพราะพาวเวอร์ซัพพลายไม่ใช่เหรอครับ แล้วพาวเวอร์มันจะเสียได้ไง อธิบายทีครับ

  12. #12
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default

    ดันๆๆ

  13. #13
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default

    ดันๆ

  14. #14
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default

    อธิบายให้ทีครับว่า ซัพพลายผมเสียได้ไง ทั้งๆที่เปิดแล้วพัดลมยังติดนิดนึง

  15. #15
    OverclockZone Member ลุงอ๊อด's Avatar
    Join Date
    26 Oct 2006
    Location
    ดอนเมือง O81-31O-8322

    Default

    เหมือนหลอดไฟจะเสีย....
    จะติดดี อ๊ะไม่ดีกว่า ติดก็ดี อ๊ะขี้เกียจติด

    หายืม PSU ดีๆ หน่อยของเพื่อน ยกเคสเราไปลอง
    ถ้าไม่ติดอีกต้องดูที่บอร์ดต่อ

    แต่...คนเราต้องมีเพื่อนครับ อิอิอิิอิ

  16. #16
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default

    ที่น่าสงสัยก็จะมีแค่ 2 อย่างนี้ใช่ปะครับ ไม่รามไปถึงอย่างอื่นใช่ปะครับ

  17. #17
    OverclockZone Member Hokly's Avatar
    Join Date
    5 Jul 2007

    Default

    อ่ะ อาการเหมือนเครื่องเก่าผมที่เสียเลยครับ

    จากกระทู้นี้

    http://forums.overclockzone.com/foru...d.php?t=207619

    อาการเดียวกันเป๊ะเลยครับ ไฟเมนบอร์ติด เเต่เปิดเเล้ววูบ ต้องดึงปลั๊กออกเเล้วเปิดใหม่ เเต่เปิดแล้วก็วูบอีกครับ

    ตอนนี้ ผมสั่งsystemใหม่มา ยังไม่ได้ประกอบเลยครับ ว่างๆจะลองประกอบดูครับ ช่วงนี้ผมงานเยอะครับ

    ถ้าประกอบเสร็จเเล้ว เปิดเครื่องเเล้ววูบอีก คงเสียจากpsแล้วล่ะครับ

    ถ้าผมประกอบเสร็จจะเอาผลมาบอกนะครับ

    ผมใช้ DELUX 500watt ครับ
    Last edited by Hokly; 15 Jun 2008 at 14:49:13.

  18. #18
    I3K
    Guest

    Default

    หาสาเหตุไม่เจอนี่ ลองส่งร้านที่ชำนาญและไว้ใจได้ซ่อมหรือตรวจเช็คเถอะครับ จะได้รุ้ถึงสาเหตุเร็วๆ

  19. #19
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default

    ประกอบเร็วๆนะครับ จะได้รู้ผล

  20. #20
    OverclockZone Member Superlative's Avatar
    Join Date
    5 Dec 2007
    Location
    เด็กแม่สายครับท่าน

    Default

    แล้วอาการแบบนี้มันเกิดจากอะไรเหรอครับ จะได้มีวิธีป้องกันได้ถูกต้องอะครับ

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •