overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: ปัญหา Hi-speed ADSL TOT กับ Router หรือ ชุมสาย เข้ามาคุยกันทีครับ

  1. #1

    Default ปัญหา Hi-speed ADSL TOT กับ Router หรือ ชุมสาย เข้ามาคุยกันทีครับ

    ท่านใด พอจะทราบบ้างครับ

    คือ ปัญหานะครับ

    ผมใช้เนต tot อย่างที่กล่าวไปตอนตั้งกระทู้

    แล้วผมใช้ Router ของ Zyxel P660

    พอเปิด Router ปุ๊บ ไฟ Internet ไม่ติดเหมือนทุกครั้ง

    แต่เนตติด แต่เข้า web ไม่ได้เลย m ก็ไม่ได้ครับ

    เนตติดแต่ทำไรไม่ได้เลย

    เลยโทรไปเช็คกับ Call Center ก็พูดจาดีนะครับ

    เขาก็บอกว่าเป็นที่ ชุมสาย ลาดหญ้า มีปัญญหา

    เนื่องจากจะเปลี่ยนเป็นระบบอะไรซักอย่าง

    ปัญหาเกิดวันที่ 11 เขาบอกว่า จะใช้งานได้วันที่ 16

    ผมก็รอๆ จนถึงวันนี้ สุดท้ายก็ไม่ได้ เลยโทรไปเช็คอีกรอบ

    เขาก็บอกว่า มีแจ้งเขามาว่า ขอเลื่อนเป็นวันที่ 23

    ผมก็เซ็งสุดๆเลย หงุดหงิดมาก

    สุดท้าย อยู่ดีๆ ว่างๆ เลยลองเอา

    modem ตัวเดิมๆ ของ tot มาลองใช้ดู

    คือ เป็นแบบ ต้อง connect อะครับ ถึงจะต่อเนต

    ลงไดรฟเวอร์ ลงไรเสร็จเรียบร้อย

    ก็ connect ดู ปรากฎว่าเล่นได้ครับ

    ผมเลย งง เหมือนกับว่า ไอ 6 วันที่ผมรอที่ผ่านมา คืออะไร ?



    ผมก็เลยอยากจะถามเพื่อนๆว่า พอจะทราบสาเหตุไหมครับ

    ว่าเป็นเพราะไร พอใช้ Router แล้วเข้า เวป ไม่ได้

    ผมคิดว่า Router ไม่น่าจะมีปัญหา และเป็นไปได้ไหมครับ

    ว่าระบบเขามีปัญหาอยู่ด้วย ของทางชุมสาย

    เลยอาจจะมีเหตุบางอย่าง ที่ทำให้ Router ใช้ไม่ได้

    ผมลองโทไปถาม ที่ Call Center อีกรอบ เขาก็บอกว่า

    รอหลังจากที่ แก้ไขเสร็จเรียบร้อยก่อนดีกว่า

    แล้วลองใช้ดูว่าได้ไหม เพราะตอนนี้ อย่าเพิ่งไปด่วนสรุป ว่าเป็นที่ Router

    อะไรทำนองนี้ เพื่อนๆคิดว่าไงครับ

  2. #2

    Default

    เพิ่มเติมครับ

    คือ โมเดม ตัวเดิมๆที่ เอามาลงเทส ทีหลัง แล้วเล่นได้

    เป็นตัวเสียบ USB นะครับ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Reset ระบบฃอง Router Zyxel P660
    แล้ว Config Router Zyxel P660 ใหม่ดู มันอาจจะเอ๋อก็เป็นได้ (เคยเป็น)

  4. #4

    Default

    Reset ยังไงเหรอครับ

    รบกวนบอกวิธี หน่อยครับ

    ขอบคุณมากๆ

  5. #5
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ด้านหลังจะมีรูจิ้ม Reset เครื่องนะ
    กดแช่ใว้ 10 วิ (เสียบสายไฟด้วยละ)
    Reset เสร็จก็ไล่กรอก Config ค่าต่างของ ISP ใหม่นะ

  6. #6

    Default

    อ๋อ เห็นละครับ

    แล้ว พวกค่า นี่จะกรอกยังไงอะครับ

    คือ ผมไม่ค่อยเป็นเลยจริงๆ

    รบกวน คุณ twk ทีครับ

    ประมาณว่า ดูจากตรงไหนได้ไหม

    หรือ ให้ใส่อะไรบ้าง

    ของ p660 อะครับ

    แล้วถ้าเกิด ลอง config ใหม่แล้วไม่หาย

    คิดว่ามันเป็นที่อะไรครับ

    ชุมสาย น่าจะมีผลรึเปล่าครับ

    แต่ ใช้ โมเดม ตัวปกติ ดันเล่นได้

  7. #7

    Default

    แต่คือ ชุมสาย ของ ทาง tot มีปัญหา ชัวร์ๆครับ

    ทาง call center เองก็บอกว่า มีปัญหาอยู่

    ทำให้เข้าไม่ได้

    แต่พอมาใช้ modem ที่เป็น usb ต้องกด connect ดันเล่นได้

    ผมเลยงง

  8. #8
    OverclockZone Member khaiza's Avatar
    Join Date
    5 Jun 2007
    Location
    ร้อยเอ็ด

    Default

    ถ้ารีเซทแล้ว ยังไม่หาย router ถ้ามีประกันเอาไปเครมด่วน

  9. #9

    Default

    ผมควรจะรอให้ ทาง call center ยืนยันก่อนด้วยดีไหมครับ

    ว่าแบบ ทาง ชุมสาย แก้ไขเสร็จเรียบร้อยแล้ว

    กลัวว่า เอาไปเครมแล้ว เกิดมันไม่ได้เสีย

    แต่เป็นที่ ชุมสายอะไรทำนองนั้นอะครับ

    แต่ผม งง จริงๆนะ

    จริงๆ ถ้ามีปัญหา แล้วใช้ไม่ได้ มันก็น่าจะใช้ไม่ได้ทั้งหมด

    แต่นี่ทำไมตัว modem เก่ามันถึงใช้ได้

    หรือว่า สัญญาณ อะไรที่มันรับมา ไม่เหมือนกันรึเปล่าครับ

    ตอนนี้ก็ใช้ modem ตัวเดิมๆที่เป็น usb ไม่ใช่ lan เล่นอยู่

    ก็ไม่มีปัญหานะครับ เพียงแต่ข้องใจ มันค้างคา

    ^-^

  10. #10
    OverclockZone Member khaiza's Avatar
    Join Date
    5 Jun 2007
    Location
    ร้อยเอ็ด

    Default

    ผมเคยใช้ ตัวที่แถมมากับ tot เป็น dual port มีทั้ง lan และ usb ต่อแลน เน็ตเล่นไม่ได้ แต่ต่อ usb เล่นได้ สรุป เป็นที่ Firmware พออัพใหม่หายขาด ยังไงก็รอเวลาติดต่อที่ศูนย์ ของสายช่างโดยตรงดีกว่า เพราะ ช่างจะได้บอกรายละเอียดได้ว่า ระบบเสียตรงไหน

  11. #11

    Default

    อ๋อครับ

    แต่ที่ผม ค้างคาคือ

    ทำไม เร๊าเตอร์ มันถึงเข้าเวปไม่ได้ ทั้งๆที่เนตมันก็ติด

    แต่ที โมเดมธรรมดา เล่นได้

    ถึงเขาจะบอกว่าเป็นที่ชุมสาย แต่ ถ้าเล่นได้มันก็น่าจะได้ทั้งคู่

    หรือไม่ได้ก็ไม่ได้ทั้งคู่

    ท่านใดพอจะช่วยชี้แนะได้บ้างครับ

    อย่างเช่น สัญญาณ ที่รับจาก เร๊าเตอร์ มันแตกต่างกันหรืออย่างไรครับ

    หรือเป็นไปได้ไหมครับ ที่เค้าบอกว่าทางชุมสายมีปัญหา

    เลยทำให้ การต่อแบบแลน จากเร๊าเตอร์ มีปัญหาไปด้วย

    เพราะชุมสาย ก็อาจจะรวมไปถึง พวกที่เกี่ยวกับโทรศัพท์ไปด้วย

    เพราะ ที่บ้านตอนนี้พอยกหู เสียง โทรศัพท์มันแปลกๆไป

    จากเสียงเดิมๆของมัน ที่เวลายกหูขึ้นมาอะครับ

  12. #12
    OverclockZone Member Zepherous's Avatar
    Join Date
    18 Jan 2007
    Location
    ลพบุรีเมืองลิง

    Default

    Call center เขาก็บอกปัดๆไป ยืนยันแน่นอนไม่ได้ อย่ารอเลย แก้เองดีกว่า
    เน็ตติด
    แต่
    ไฟPPPติดไหมครับ ถ้าโมเด็มมันล็อกอินไม่ได้ ไฟนี้จะไม่ติด ก็แสดงว่าพาสหรือUser มันผิด
    ค่าVPI VCIถูกไหม? 1/32
    ค่าencapsulation ถูกไหม? PPPoE LLC
    และก็ตั้งIPที่การ์ดแลน หรือเป็นแบบ DHCPให้เราเตอร์แจกมาให้เอง?

  13. #13

    Default

    ไฟ ที่ Router ติดหมดครับ

    ยกเว้น internet

    VPI VCI 1/32 ปกติครับ

    แลนผมใช้ออนบอร์ด อะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •