overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: การ์ดจอ รึ วินโดว์เสียครับ อาการงี้

  1. #1
    OverclockZone Member khanomjeeb's Avatar
    Join Date
    13 Dec 2007

    Default การ์ดจอ รึ วินโดว์เสียครับ อาการงี้

    อาการตามรูปเลยคับ
    ลงวินโดว์ เสร็จ ใช้ได้ประมาณ 1 อาทิตย์
    พอปิดแล้วเปิดใหม่ ก้อเจออาการงี้เลยคับ

    อาการมันจะเปนแบบนี้คับ
    พอตอนบูทวินโดว์ ก่อนจะถึงหน้า welcome สีฟ้าๆอ่ะ ไอ้หน้า วินโดว์เอ็กพี และก้อ ขีดวิ่งอะคับ จอมันขึ้นอยู่ แต่จอมันลายๆด้วยอะ
    พอจะเข้าหน้า welcome จอมันก้อดับไปดื้อเลย

    พอลงวินโดว์ใหม่ พอถึงหน้า สีฟ้าๆแระ จะติดตั้ง device เหมือนมันไปดีเทคเจอจอรึอะไรบางอย่างของมัน
    จอมันก้อดับไปดื้อๆเลยคับ

    เลยลงวินโดว์ใหม่ไม่ได้เลย


    เครื่องก้อไม่ได้ใช้งานไรมากมายนะคับ
    แค่น้องมันเล่น YURI แค่นั้นเอง
    รูป รูป

  2. #2
    OverclockZone Member
    Join Date
    16 Mar 2008

    Default

    พอว่าลองเอาจออื่นที่ดีๆหน่อยมาเสียบน่าจะปกตินะครับ

    อ่านแล้วเหมือนการ์ดมันปล่อยความถี่มามากเกินจอรับได้น่ะครับ

  3. #3
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    การ์ดจอน่าจะมีปัญหา

  4. #4
    OverclockZone Member SunzabiLL's Avatar
    Join Date
    4 Oct 2006
    Location
    นนทบุรี @รัตนาธิเบศน์~งามวงวานศ์

    Default

    การ์ดจอมีปัญหา เวลาเอาไปเคลมไห้เค้าเทสด้วยว่าอาการเดียวกันมั้้ย ถ้าไช่ก็ดีไป ถ้าไม่ไช่คือจอมีปัญหา

    น้อยสุดก็ Software

  5. #5
    OverclockZone Member khanomjeeb's Avatar
    Join Date
    13 Dec 2007

    Default

    เด่วต้องไปหาการ์ดจอมาลองก่อนละคับ เพราะจอยังปกดี

    แต่จะหาไหนละนี่ AGP เฮ้อออ


    ขอบคุณสำหรับคำแนะนำคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •