overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: อาการเปิดแล้วดับ 1 ที เป็นทุกครั้ง

  1. #1
    OverclockZone Member Skynyrd's Avatar
    Join Date
    5 Jun 2007

    Default อาการเปิดแล้วดับ 1 ที เป็นทุกครั้ง

    spec คอมผม Q9450 + GA-EP35-DS3R + Raid 0 PSU 550W

    เวลาเปิดเครื่องทุกครั้ง เครื่องติด พัดลมทุกตัวหมุนจอยังไม่มีอะไรขึ้นแล้วเครื่องก็ดับ แล้วมันก็ติด

    แล้วมันก็ Boot เข้า Window ตามปกติ

    3d mark เล่นเกมส์ ไม่เคยมีดับ ใช้งานปกติ

    อาการที่ดับ 1 ทีนี่สาเหตมาจากอะไรครับ

    ขอบคุณสำหรัับคำตอบน่ะครับ

  2. #2
    OverclockZone Member chinay's Avatar
    Join Date
    30 Jan 2007

    Default

    เป็นปกติของ chipset P35 แฟลชไบออสเวอร์ชั่นใหม่ก็หายครับ

  3. #3
    OverclockZone Member Feriuz's Avatar
    Join Date
    8 Mar 2007
    Location
    CNX-Chonburi

    Default

    OC ใว้ด้วยรึป่าวครับ อิอิ แต่มันก็ปกติ นะ

  4. #4
    OverclockZone Member Skynyrd's Avatar
    Join Date
    5 Jun 2007

    Default

    oc ไว้ด้วยครับ ขอบคุณมากสำหรับคำตอบน่ะครับผม

  5. #5
    OverclockZone Member Toffeecheese's Avatar
    Join Date
    11 Sep 2007
    Location
    C:\Earth\Asia\Thailand\Chiangmai

    Default

    ผมก็เป็นครับ

    แต่ก่อนใช้ P965 มันก็เป็น

  6. #6
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ปกติงับ.... อย่าซีเรียส


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •