overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ดูไห้ทีคับมันร้อนเว่อเลย CPU E8400 เพิ่งซื้อ ใน bios ขึ้น 60-68

  1. #1
    OverclockZone Member
    Join Date
    24 Feb 2008

    Default ดูไห้ทีคับมันร้อนเว่อเลย CPU E8400 เพิ่งซื้อ ใน bios ขึ้น 60-68

    ดูไห้ทีคับมันร้อนเว่อเลย CPU E8400 เพิ่งซื้อ ผมใส่กับบอร์ด Asus P5Q Pro เชคใน Bios ความร้อน cpuขึ้น 60-68 แต่พอมาเช็คใน EVEREST Ultimate Edition

    Sensor Properties
    Sensor Type Winbond W83627DHG (ISA 290h)
    GPU Sensor Type Driver (NV-DRV)
    Chassis Intrusion Detected No

    Temperatures
    Motherboard 40 ?C (104 ?F)
    CPU 52 ?C (126 ?F)
    CPU #1 / Core #1 45 ?C (113 ?F)
    CPU #1 / Core #2 48 ?C (118 ?F)
    Aux 8 ?C (46 ?F)
    GPU 62 ?C (144 ?F)
    Hitachi HDT725032VLA360 38 ?C (100 ?F)

    Cooling Fans
    CPU 2700 RPM

    Voltage Values
    CPU Core 1.14 V
    Aux 3.46 V
    +3.3 V 3.33 V
    +5 V 5.54 V
    +12 V 13.07 V
    +5 V Standby 5.09 V
    VBAT Battery 0.80 V


    อยากถามว่าผิดปรกติไหมครับ

  2. #2
    OverclockZone Member waster555's Avatar
    Join Date
    16 Sep 2007
    Location
    จ.เลย

    Default

    มันร้อนไปปล่าวหว่า เช๊คซิง CPU คับ ทาซิลิโคนหรือยัง ลองเช็คๆๆดูอะคัีบ ผมเคยเจอกรณีแบบท่านเลยๆๆๆ
    เปิดมาเช็คดูอุณหภูมิ ได้61 องศางงเลย แต่พอเอาไปเปลี่ยนได้ตัวใหม่มา เปิดมาอุณหภูมิเหลือแค่ 36องศาเอง เปิด C1E ด้วยคับ

  3. #3
    OverclockZone Member MXdeFunk's Avatar
    Join Date
    3 Mar 2008

    Default

    กระทู้เดิม แต่ถามหลายที่จัง อีกที่ๆโพสต์ไว้มีคนตอบแล้วคับ

  4. #4
    OverclockZone Member
    Join Date
    11 Sep 2008
    Location
    แลมฉบัง-ศรีรา-บ้านนา

    Default

    34องศาครับclockไป4.0ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •