overclockzonefanpage  overclockzoneth  TV  
Results 1 to 14 of 14

Thread: คอมชอบค้าง ผู้เชี่ยวชาญช่วยดูที

  1. #1
    OverclockZone Member
    Join Date
    2 Jun 2008
    Location
    Thailand

    Default คอมชอบค้าง ผู้เชี่ยวชาญช่วยดูที

    คอมเป็นคอมที่เพิ่งประกอบใหม่ ด้วยตัวเอง อาการที่เกิดจะเป้นแบบสุ่ม เป็นบ้างไม่เป็นบ้าง เล่นเกมบางทีก็ค้าง เล่นวินโด้วธรรมดาก็ค้าง ค้างแบบภาพค้าง เคอเซ่อเม้า ก็ค้าง ctrl+alt+delete ก็ไม่เกิดผลใดๆ แถมไม่มีจอสีฟ้า ขึ้นมาบอกสาเหตุที่มันเสียอีก เผมล่ะงงไปเลย อยากให้ผู้รู้ช่วยมาดูอาการที ว่ามันเกิดจากอะไรได้บ้างคับ แล้วจะแก้ไขยังไงได้บ้างคับ ขอบคุณทุกท่าลวงหน้านะคับ
    Last edited by PokSaDids; 19 Jun 2008 at 03:27:05.

  2. #2
    OverclockZone Member darkstellar's Avatar
    Join Date
    4 Dec 2006

    Default

    ร้อนรึเปล่า หรือประกอบซิงค์cpuไม่ดีอะป่าวอะ

  3. #3
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    1.ความร้อน
    2.ใช้ PSU ไม่ดี [ติดเครชมา]
    3.การ์ดจอร้อน
    4.การต่อสาย
    5.เเรม ฮาร์ดดิช ใช้โปรเเกรม memtest กับ HDD tune ตรวจดู BAD ทั้งสองอุปกรณ์ดู ถ้าพบรีบเครม

  4. #4
    OverclockZone Member stepmixer's Avatar
    Join Date
    3 May 2008
    Location
    Bkk.

    Default

    ขั้นตอนแรกคือลงวินโดว์ใหม่รึยังครับ

  5. #5
    OverclockZone Member
    Join Date
    2 Jun 2008
    Location
    Thailand

    Default

    ลองลง ใหม่แล้วคับ ก็ยังเป็นๆอยู่ดี อาการของมัน บางวันก็เป็น บางทีก็ไม่เป็นเลยหลายๆวัน คอมใหม่ด้วยนะเออ

    สเปคเครื่อง
    CPU : AMD Athlon 64 X2 5000+ BE 2.6GHz
    M/B : Abit AX78
    RAM : OCZ 2N800SR2GK 2GB (2x 1GB) DDR2 PC-800 [PC-6400]
    VGA : Winfast PX8600GT DDR3 256 MB PCI-E
    Dive : LG DVD-RW 18X SATA II
    HDD : Westtern 320GB/7200 SATA II
    Soundcard : Creative SB Live!!
    PSU : Coolermaster eXtreme Power Plus 460W (RS-460-PMSP-A3)
    Case : Raidmax Ninja 918WBP

    ลองถามอีก 1 อย่างนะคับ เวลาที่เครื่องมันบูต ผมไม่เห็นได้ยินเสียงอะไรเลย ที่ดั้ง 1 ปิ๊บ ไม่ได้ยินสักแอ่ะ เครื่องผมมีปัญหาอะไรรึป่าวคับ รึว่าผมต่ออะไรผิดไปไหม เพราะคอมประกอบเองเลยกะมือ มั่วๆเอา 555
    Last edited by PokSaDids; 19 Jun 2008 at 17:29:51.

  6. #6
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    เป็นเพราะเล่น IE 7 รึเปล่าครับผมเคยเจอตอนช่วงแม่ใช้ IE 7 (ผมใช้หมาย่างเลยไม่รู้สึก)

  7. #7
    OverclockZone Member
    Join Date
    2 Jun 2008
    Location
    Thailand

    Default

    Quote Originally Posted by LigerZero View Post
    เป็นเพราะเล่น IE 7 รึเปล่าครับผมเคยเจอตอนช่วงแม่ใช้ IE 7 (ผมใช้หมาย่างเลยไม่รู้สึก)
    ผมว่ามันก็น่าจะมีส่วนนะคับ แล้วทำไมตอนผมยังไม่เปลี่ยนเครื่องใหม่ ใช้ IE7 เหมือนกันแต่มันไม่ค่อยเป็นเลยอ่ะคับ งง????

  8. #8
    OverclockZone Member
    Join Date
    29 Mar 2007

    Default

    Quote Originally Posted by PokSaDids View Post
    ลองลง ใหม่แล้วคับ ก็ยังเป็นๆอยู่ดี อาการของมัน บางวันก็เป็น บางทีก็ไม่เป็นเลยหลายๆวัน คอมใหม่ด้วยนะเออ

    สเปคเครื่อง
    CPU : AMD Athlon 64 X2 5000+ BE 2.6GHz
    M/B : Abit AX78
    RAM : OCZ 2N800SR2GK 2GB (2x 1GB) DDR2 PC-800 [PC-6400]
    VGA : Winfast PX8600GT DDR3 256 MB PCI-E
    Dive : LG DVD-RW 18X SATA II
    HDD : Westtern 320GB/7200 SATA II
    Soundcard : Creative SB Live!!
    PSU : Coolermaster eXtreme Power Plus 460W (RS-460-PMSP-A3)
    Case : Raidmax Ninja 918WBP

    ลองถามอีก 1 อย่างนะคับ เวลาที่เครื่องมันบูต ผมไม่เห็นได้ยินเสียงอะไรเลย ที่ดั้ง 1 ปิ๊บ ไม่ได้ยินสักแอ่ะ เครื่องผมมีปัญหาอะไรรึป่าวคับ รึว่าผมต่ออะไรผิดไปไหม เพราะคอมประกอบเองเลยกะมือ มั่วๆเอา 555
    ไม่มีเสียงตี๊ดใช่มั้ยครับ ...เกิดจาก 3 อย่าง ลองเช็คดูครับ ..
    1. แรม ไม่ผ่าน ลองถอดแล้วเสียบใหม่
    2. การ์ดจอไม่ผ่าน ลองถอดแล้วเสียบใหม่
    3. พาวเวอร์ซัพพลาย เสียครับ ..(บางทีกดปุ่มพาวเวอร์ คอมติด มีเ สียงตี๊ด แต่ซักพักจะค้างหรือดับ)

  9. #9
    OverclockZone Member
    Join Date
    21 Apr 2010

    Default

    ของผมก็งีละไม่แรมก็การ์ดจอ น่าจะแรม

  10. #10
    OverclockZone Member puter's Avatar
    Join Date
    9 Oct 2006

    Default

    ลองถอดอุปกรณ์ทุกชิ้นแล้วประกอบใหม่ดูคับ บางทีสายที่เสียบต่างๆมันไม่สัมผัสกันดี

  11. #11
    OverclockZone Member ohmmo144's Avatar
    Join Date
    24 Apr 2007

    Default

    ลองสลับการ์ดจอก่อนอื่นเลยครับ
    เคยเป็นเหมือนกัน

  12. #12
    OverclockZone Member [A]gris's Avatar
    Join Date
    3 Nov 2009
    Location
    หนองใผ่ล้อม ต.ในเมือง อ.เมือง จ.โคราช

    Default

    Quote Originally Posted by kowmolt View Post
    ไม่มีเสียงตี๊ดใช่มั้ยครับ ...เกิดจาก 3 อย่าง ลองเช็คดูครับ ..
    1. แรม ไม่ผ่าน ลองถอดแล้วเสียบใหม่
    2. การ์ดจอไม่ผ่าน ลองถอดแล้วเสียบใหม่
    3. พาวเวอร์ซัพพลาย เสียครับ ..(บางทีกดปุ่มพาวเวอร์ คอมติด มีเ สียงตี๊ด แต่ซักพักจะค้างหรือดับ)
    เขาหมายถึง เข้าวินโด้ได้ปกติ แต่ไม่มีเสียงไบออสครับ
    ผมว่าต่อ ลำโพงไบออสรึยังครับเช็คดู รึไม่ก็ต่อผิดลองดูครับ

  13. #13
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    ป่านนี้ จขกท. ซื้อเครื่องใหม่เเล้ว สองสามปีเเล้ว -*-

  14. #14
    OverclockZone Member Boomza2540's Avatar
    Join Date
    2 Apr 2011
    Location
    Wehr, Baden W?rttemberg

    Default

    2008.. ใครขุด?


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •