overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: บูตเครื่องแล้ว M\B ไม่มีเสียงติ๊ด ยาวๆๆๆๆๆๆ คับช่วยหน่อยคับ

  1. #1
    OverclockZone Member
    Join Date
    18 Jun 2008

    Default บูตเครื่องแล้ว M\B ไม่มีเสียงติ๊ด ยาวๆๆๆๆๆๆ คับช่วยหน่อยคับ

    M/B GA-MA790FX-DS5 บูตเครื่องแล้ว M\B ไม่มีเสียงติ๊ด ยาวๆๆๆๆๆๆ 1 ครั้งคับ แล้วก็ยาวอีก แล้วยาว ๆ 3-4 ครั้ง แล้วก็ยาวตลอดเลยคับ...แต่เครื่องทำงานปกติน่ะคับ..เข้า Windows ได้ แต่Board ก็ยังร้องอยู่...บ้างครั้งก็ค้างคับ ลองเปลื่ยนอุปกรณ์ครบทุกตัวแล้วคับ...สรุปเป็นที่ m/b เพิ่งใช้ได้แค่ 2 เดื่อนเอง ก่อนหน้านั้นยังปกติอยู่เลย ก่อนที่จะเป็นยังงี้ผมได้เอาการ์ดจอ FORSA 8800GT มาใช้อ่ะคับเลยเป็นงี้เลย อยากถามผู้รู้ว่า ใครเคยเจอบ้างคับ..,มันเป็นอะไรอะคับ..ผมเซ็งเลยคับเพิ่งซื้อมาใช้...ส่งเคลม COM 7 นานมั้ยครับ ข่วยตอบทีคับขอบคุณคับบบบบบ

  2. #2
    OverclockZone Member wuzzapman's Avatar
    Join Date
    1 Jun 2007
    Location
    World of Lineage2

    Default

    เมื่อวานเป้นเหมือนกันคับ เพราะถอดการ์ดจอกับแรมมาเป่าใส่เข้าไปใหม่ดังเฉยเลย เลยลองถอดแบตออกแล้วใส่ไปใหม่เสียงมันก็หายไป

  3. #3
    OverclockZone Member
    Join Date
    21 Jan 2008

    Default

    ดูทุกอย่างให้แน่นแต่ถ้าแน่นหมดแล้วก็คงเปนที่บอดรวนอะแต่ผมว่าเปนที่การ์ดจอไม่แน่นนะ
    ตีดยาวๆๆๆอะ

  4. #4
    OverclockZone Member
    Join Date
    18 Jun 2008

    Default

    เอามาลอยบอร์ดแล้วน่ะคับ...แน่นๆๆ...เข้า Windows ปกติอ่ะคับ งงงงงงใจก็ไม่อยากส่ง่คลมเลยเพราะมันนานอ่ะคับ

  5. #5
    OverclockZone Member al-qaeda's Avatar
    Join Date
    19 Jun 2008

    Default

    เพราะว่า เคส ส่วนใหญ่เป็นมิตร กับ ผงถุลี มันเลยเอาซอกหลืบ ของบอร์ดเป็นที่อาศัย เอา แรม ออก เอา ยางรบ ถู ขาแรม เอาลมเป่า สล็อตแรม แล้วเสียบแรม คืนที่ น่าจะหาย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •