overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: + + คอมลง SP3 boot เข้าเข้า window ช้า + +

  1. #1
    OverclockZone Member Evolute's Avatar
    Join Date
    22 Jun 2008

    Default + + คอมลง SP3 boot เข้าเข้า window ช้า + +

    มันจะชอบช้า ตอนเข้าหน้าจอสีดำเป็นรูป window และมีตัววิ่งข้างล่าง จะset ยังไงได้บ้างคับให้มันเข้า window ไวๆ เพราะเดิม sp2 มันวิ่งแค่4ครั้งเอง

  2. #2
    OverclockZone Member boatbyboat's Avatar
    Join Date
    9 Jun 2007

    Default

    มันโหลดApplicationเยอะกว่าเดิมหนิคับ

    มันก็ช้ากว่าเดิมหน่อยแต่ดีกว่าsp2นะผมว่า

  3. #3
    OverclockZone Member KISS's Avatar
    Join Date
    18 Sep 2006

    Default

    เหมื่อนกันครับ
    สงสัยAvira Premium Security Suite ปล่าวเพราะลงตัวท็อบ กินแรมไปตั้ง100MB ตัวธรรมดาแค่10กว่าเม็กเอง

  4. #4
    OverclockZone Member mengchanchai's Avatar
    Join Date
    4 Aug 2007
    Location
    Rayong

    Default

    ลองทำตามนี้ดูนะครับ
    โดยเฉพาะตอนปรับ registry 3 ตัวสุดท้าย

    http://com-th.net/windowsxp/?xpspeedup

  5. #5
    OverclockZone Member Evolute's Avatar
    Join Date
    22 Jun 2008

    Default

    ขอบคุณครับ ทีแรกจะปรับ regist แต่หาไม่เจอน่ะว่า boot เร็วๆอยู่ตรงไหน
    ขอบคุณนะค้าบ

  6. #6
    OverclockZone Member arito's Avatar
    Join Date
    27 May 2008
    Location
    Earth

    Default

    มาตราฐานคือ 13 รอบอะ ถ้าปรับแล้วจะอยู่ที่ 7 รอบ
    แต่เร็วสุดๆ (ที่ผมเคยทำได้) ไม่ถึง3รอบเลยด้วยซ้ำ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •