overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ช่วยทีคับลงวินโดวแล้วต่อ adsl ไม่ได้

  1. #1
    OverclockZone Member Ukimura's Avatar
    Join Date
    15 Feb 2008
    Location
    สุพรรณบุรี-นครปฐม-ศาลายา

    Default ช่วยทีคับลงวินโดวแล้วต่อ adsl ไม่ได้

    คือเดิมผมใช้ window xp2002 sp2 ใช้ hi speed ของ tot
    พอลองลงวินโดว xp sp3 กับฮาร์ตดิสอีกตัวก็ใช้เน็ตไม่ได้อ่ะคับ
    อาการคือตอนเครื่องบูต ไฟที่เร้าเตอร์ติดครบแล้ว พอเข้าเดสทอปซักพักไฟมันก็ดับเหลือแต่พาวเวอร์
    แล้วก็เริ่มติดใหม่ แล้วก็ดับอีก ลองทั้งแบบ usb และแบบแลน แล้วเหมือนกัน

    พอเอาฮาร์ดดิสตัวเก่า sp2 มาใช้ก็ใช้ได้อ่ะ

    ผมลง driver usb ที่มันให้มาอ่ะลงเสร็จเป็นเลย ไม่ลงก็เล่นไม่ได้ แต่ตอนไม่ลงไฟไม่ดับอ่ะ
    แต่ทำไมต่อแบบแลนก็เป็นหว่า ไดร์เวอร์คงไม่เกี่ยว

    ยี่ห้อ BILLION นะเร้าเตอร์อ่ะ


    ช่วยทีนะคับ
    Last edited by Ukimura; 26 Jun 2008 at 20:31:26.

  2. #2
    OverclockZone Member Ukimura's Avatar
    Join Date
    15 Feb 2008
    Location
    สุพรรณบุรี-นครปฐม-ศาลายา

    Default

    ไม่รู้เกี่ยวป่าวนะคับแต่ผมไม่ได้ลงทะเบียนวินโดวตัวใหม่ด้วยชื่อ iLLuSioN อ่ะคับ คือตอนมันถามผมนึกว่าให้ใส่ชื่อของ user อ่ะ

  3. #3
    OverclockZone Member choat's Avatar
    Join Date
    19 Dec 2007
    Location
    ราชบุรี อ.วัดเพลง

    Default

    ผมว่าน่าจะเป็นที่ windows หรือเปล่าครับ
    ผมก็เคยเป็นครับ ลองเอาแผ่นอื่นลงดูครับ

  4. #4
    OverclockZone Member Ukimura's Avatar
    Join Date
    15 Feb 2008
    Location
    สุพรรณบุรี-นครปฐม-ศาลายา

    Default

    คงเป็นที่วินโดวอย่างที่บอกอะ เก่าเข้าได้อ่ะ ตัวนี้เข้าไม่ได้ -*-
    งั้นผมก็ใช้ได้แต่ตัวเก่าอ่ะมันไม่สวยนี่ งี้ vista จะได้มั๊ยน่อ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •