ช่วยหน่อย ผมลงklite codec pack แล้วดูหนังมันมีแต่สีเขียวครับ
overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ช่วยหน่อย ผมลงklite codec pack แล้วดูหนังมันมีแต่สีเขียวครับ

  1. #1
    OverclockZone Member
    Join Date
    18 Sep 2006

    Default ช่วยหน่อย ผมลงklite codec pack แล้วดูหนังมันมีแต่สีเขียวครับ

    ผมลง โปรแกรม klite codec pack แล้วดูหนังมันภาพมีแต่สีเขียวครับ มีแต่เสียง แก้ยังไงครับ ลงวินโดใหม่
    ก็ไม่หาย มันต้องมีอะไรเสริมอีกหรือเปล่า

  2. #2
    OverclockZone Member otto69's Avatar
    Join Date
    19 Sep 2006
    Location
    Bangkok

    Default

    ผมก็ใช้อยู่นะไม่มีปํญหาอะไรลองดูตัวนี้นะ
    http://www.free-codecs.com/download_...hp?d=2653&s=95

  3. #3
    จขกท.
    Guest

    Default

    เป็นไปได้ไหมว่าเป็นที่การ์ดจอ

  4. #4
    who
    Guest

    Default

    ใช้ ACE MEGA CODEC PACK

  5. #5
    OverclockZone Member varkyorie's Avatar
    Join Date
    21 Jan 2010
    Location
    บางปะกง

    Default

    ผมก็เป็นง่า เพิ่งเป็นล่วย ยังแก้ไม่ได้ แต่เป็นได้ว่ามีผลข้างเคียงจากโปรแกรมอื่น อย่างของผมนี่ โหลด TVC3.5 มาลงเลยเจ๊ง

  6. #6
    OverclockZone Member
    Join Date
    20 Nov 2007

    Default

    decode มันตีกัน ลอง Disnable ทีละตัว ดู

  7. #7
    OverclockZone Member Microtron's Avatar
    Join Date
    8 Jun 2008
    Location
    BANGSUE

    Default

    โอ้ จอเขียวผมเคยเป็นนะครับ แต่มันตั้งแต่ยังใช้ GF2MX200 เป็นที่ Driver การ์ดจออ่ะครับตอนนั้น


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •