overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: มีปัญหาเวลาเปิดเครื่อง

  1. #1
    OverclockZone Member sakuaka's Avatar
    Join Date
    19 Oct 2007

    Default มีปัญหาเวลาเปิดเครื่อง

    คือว่าตอนBootเครื่องอ่ะคับมันจะขึ้นข้อความว่าReboot.........กดไรก็ขึ้นซำอ่ะคับมีวิธีแก้ป่ะคับขอหน่อย

  2. #2
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    ขอประโยคเต็มๆหน่อยครับข้อมูลมันไม่พอ - -''

  3. #3
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    รอดู

  4. #4
    OverclockZone Member sakuaka's Avatar
    Join Date
    19 Oct 2007

    Default

    Reboot and select proper Boot device or Insert Boot Media in selected Boot device and press a key เนี้ยละคับมันขึ้นตอนBootแล้วกว่าจะเข้าได้หลายครั้งมากคับปิด/เปิดเซง

  5. #5
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    เข้าใบออส ดูว่าเห็น hdd ป่าว กด del หรือ f2 ตามเมนบอด

  6. #6
    OverclockZone Member sakuaka's Avatar
    Join Date
    19 Oct 2007

    Default

    คับผมถ้าไม่พบนี้คือว่ามันเสียบไม่แน่นใช่ม่ะคับ

  7. #7
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ครับอาจจะเป็นที่ สายไม่ดี หรือ hdd เสียก็ได้

  8. #8
    OverclockZone Member ermcl114's Avatar
    Join Date
    19 Nov 2007
    Location
    บางกอก

    Default

    ตามนั้น ลองดู

  9. #9
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    ไปตั้ง boot ให้เป็น HDD อันแรกครับแล้วเอาแผ่น cd ออกจากเครื่องด้วย(ถ้ามี)

  10. #10
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    HDD ชัวร์


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •