overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ช่วยด้วยคับเสียงไม่ออก

  1. #1
    OverclockZone Member pondskyline's Avatar
    Join Date
    5 Jan 2008

    Default ช่วยด้วยคับเสียงไม่ออก

    เสียงออนบอดคับรุ่น ALiveNF6P-VSTA ลงไดร์เวอร์แล้วในเครื่ยงแบบว่าเสียงมาแล้วแต่เสียงไม่ออกทำไงดีคับ หรือต้องไปปรับตรงใหนอีกคับ ขอบคุณคับ

  2. #2
    OverclockZone Member ermcl114's Avatar
    Join Date
    19 Nov 2007
    Location
    บางกอก

    Default

    ลองไป set ที่ sound ใน control panel ดูครับ

  3. #3
    OverclockZone Member pondskyline's Avatar
    Join Date
    5 Jan 2008

    Default

    setแล้วคับมันบอกว่าเสียงมา แต่เสียงไม่ออก

  4. #4
    OverclockZone Member ermcl114's Avatar
    Join Date
    19 Nov 2007
    Location
    บางกอก

    Default

    decice manager มีอะไรขึ้นเครื่องหมายคำถามหรือเปล่าครับ / VOL ล่ะ set หรือยัง / เสียบสายลำโพงเข้าแจ๊คสีเขียวหรือเปล่า / ผมเคยเป็นแต่ไป set ใน control panel ก็หาย

  5. #5
    OverclockZone Member pondskyline's Avatar
    Join Date
    5 Jan 2008

    Default

    ทุกอย่างปกติหมดคับ สงสัยบอดจะเสีย

  6. #6
    OverclockZone Member ermcl114's Avatar
    Join Date
    19 Nov 2007
    Location
    บางกอก

    Default

    ถ้ามี SOUND CARD ลองเสียบใส่ดูครับ บอร์ดเก่าผม LAN ON BOARD เสีย ไปซื้อ LAN CARD มาใส่ก็ OK เลยใช้ได้ ขี้เกียจเคลมเดี๋ยวเจอของวนยิ่งเน่ากว่าเดิม แต่ชุดนั้นขายไปแล้ว

  7. #7
    OverclockZone Member zeusgod's Avatar
    Join Date
    26 Feb 2008
    Location
    ศรีนครินทร์

    Default

    อย่าลืมเปิดลำโพง
    ล้อเล่นน่ะครับ
    ไดร์เวอร์ถูกตัวป่าวครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •