overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12

Thread: มีปัญหา มาให้ดูกัน AthX2 นะ!!

  1. #1
    OverclockZone Member Arcady's Avatar
    Join Date
    25 Feb 2008

    Thumbs up มีปัญหา มาให้ดูกัน AthX2 นะ!!



    เป็นที่อะไรครับ

    ผมลองหลายอย่างละ ทั้ง ทดแรม ทั้งไม่oc ทั้งFlash BIOS ทุกver ก็ไม่หาย

    ถอดซึ้งมา ทาMX-2 ใหม่ ซึ้ง ก็ ZALMAN 8700 NT 2000 รอบ

    เคส Cooler ดูดเข้าหน้า ดูดออกหลัง

    มันเพี้ยนๆหรือไงครับ

    M/B Gigabyte [[GA-M61SME-S2L]] socket AM2

    ผมเอามือแต่ ซึ้ง มันก็ร้อนในระดับนึง ไม่ถึงกับ เว่อร์ซะขนาดนั้น

    อาการ ก็คือ พอรัน 2 คอร์เต็ม100%[ อย่างละ50% อะนะ ]
    Temp3 คือ องศาCPU ครับ มันจะวิ่งขึ้นไปเรื่อยๆ ในsoftware ที่วัดจากbios โดยตรงก็เป็นครับ

    ที่ผมลอง มันจะวิ่งไป 120+ แล้วก็ ดับไปครับ ไม่รีเส็ตใดๆ เลย ดับเหมือน ไฟดับเลย จอสีส้มครับ

    PSU Enermax 460W

    8800GTS 512

    HDD 1

    DVD 1

    ผมคิดว่าไฟอะพออยู่แล้วละ

    แต่ทำไมมันถึงได้ร้อนไม่ยอมหยุดซะที

    ปล. ช่วยดู Vcore VdiMM ให้ผมทีครับ มันเป็นอะไรมากหรือเปล่าครับ ท่านๆ

    ทีผมถ่ายมานี้เปิด Ragnarok ไว้ด้วยครับ มันจะกินไป cpu ไปคอร์1เต็มๆ - -

    แล้วก็ Orthos อีก1หัว

  2. #2
    OverclockZone Member Zero_Murasame's Avatar
    Join Date
    3 May 2007

    Default

    2อย่างครับ
    1เครมCPU
    2สแกนไวรัสโลด

  3. #3
    OverclockZone Member Arcady's Avatar
    Join Date
    25 Feb 2008

    Default

    Quote Originally Posted by Zero_Murasame View Post
    2อย่างครับ
    1เครมCPU
    2สแกนไวรัสโลด


    ผมเอาแค่ตัว CPU ไปอย่าเดียวเขาจะลองให้ไหมครับ หรือว่ายกไปทั้งเคส T-T

    เคสผมหนักอ่าครับ Cooler

    พอดีซื้อที่ร้านเดียวกันทั้ง RAM CPU m/b

    ต้องยกไปหมดเลย ป่าวอะ หรือให้เค้า เทส ตัว CPU อย่างเดียวครับ

  4. #4
    OverclockZone Member mibsut's Avatar
    Join Date
    1 Mar 2007
    Location
    ประชาสงเคราะห์ 12, ดินแดง กทม.

    Default

    จากที่ท่านบอก ตามประสบการณ์ผมคือ cpu มีปัญหาครับ แนะนำให้ส่งเคลมดูครับ

  5. #5
    OverclockZone Member K8's Avatar
    Join Date
    2 Nov 2006
    Location
    คุกมืดใต้โรงงานAMD

    Default

    ถอดไปแค่ซีพียูกับบัตรรับประกันก็พอครับ

  6. #6
    OverclockZone Member Arcady's Avatar
    Join Date
    25 Feb 2008

    Default

    ขอบคุณมากครับ ทุกๆท่าน

  7. #7
    OverclockZone Member niCe_guY's Avatar
    Join Date
    19 Apr 2008
    Location
    Bkk

    Default

    เป็นนานยังครับ เท่าที่เคยเจอคือ ลงไดร์เวอร์ CPU และ Cool&Quite ใหม่หายครับ(จากประสบการณ์อันน้อยนิด)
    ยังไงลองดูไม่เสียหายครับ

  8. #8
    OverclockZone Member Arcady's Avatar
    Join Date
    25 Feb 2008

    Default

    Quote Originally Posted by niCe_guY View Post
    เป็นนานยังครับ เท่าที่เคยเจอคือ ลงไดร์เวอร์ CPU และ Cool&Quite ใหม่หายครับ(จากประสบการณ์อันน้อยนิด)
    ยังไงลองดูไม่เสียหายครับ
    ไม่หายครับท่าน

  9. #9
    OverclockZone Member Alexis's Avatar
    Join Date
    22 Feb 2007

    Default

    Quote Originally Posted by Arcady View Post
    ไม่หายครับท่าน
    งั้นเครมโลด

  10. #10
    OverclockZone Member merlix's Avatar
    Join Date
    20 Dec 2007
    Location
    ทางช้างเผือก

    Default

    ผมว่า ไม่บอร์ด ก้ตัว CPU อ่ะคับ เริ่มงอแง สะแล้ว -*0*-

  11. #11
    OverclockZone Member jacksonjr's Avatar
    Join Date
    17 Apr 2008

    Default

    ผมว่าน่าจะเป็นที่CPUนะ

  12. #12
    OverclockZone Member barw's Avatar
    Join Date
    6 May 2008
    Location
    กทม//สวนถัดจากเณร//ปัตตานี

    Default

    แล้วอุณหภูมินี้เราจะเชื่อที่ไหนดีอ่ะครับ ที่ MB 62-68 แต่เวลาดูที่โปรแกรม 45-52 ผมใช้ทั้ง SpeedFan และ Everest อ่ะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •