overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: ผู้รู้ช่วยระบุปัญหา หน่อยครับ

  1. #1
    OverclockZone Member [virus]'s Avatar
    Join Date
    28 Sep 2007
    Location
    รามอินทรา กม.6

    Default ผู้รู้ช่วยระบุปัญหา หน่อยครับ





    ตามภาพนี้อะครับ อยากทราบว่าคอมผมมีปัญหาอะไร
    format เรียบร้อยแล้วเปิดมาก้เหมือนเดิม... ใครทราบช่วยบอกทีนะครับ
    การทำงานของ Cpu ในภาพนี้เปิดโดยไม่ได้เปิดโปรแกรมใดๆทั้งสิ้นนะครับ
    Last edited by [virus]; 13 Jul 2008 at 13:40:10.

  2. #2
    OverclockZone Member Skelleton's Avatar
    Join Date
    15 May 2007
    Location
    Rayong City

    Default

    ดูหน้า process สิครับ ตัวไหนมันใช้เยอะก็ตัวนั้นแหละ

  3. #3
    OverclockZone Member Rabbit fire's Avatar
    Join Date
    28 Jul 2007
    Location
    EARTH

    Default

    ภาพใหญ่สะใจดี

  4. #4
    OverclockZone Member [virus]'s Avatar
    Join Date
    28 Sep 2007
    Location
    รามอินทรา กม.6

    Default

    process นี่ 00 หมดเลยครับ - - แปลกใจเหมือนกัน

    มี System Idle อันเดียวที่ 99 ซึ่งมันก้ปกติ ใช่มั้ย?

  5. #5
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    เป็นตลอดหรือเป็นแค่ตอนเปิดเครื่องละครับ
    ถ้าอย่างหลังก็ปกตินะเป็นแค่ช่วงเปิดเครื่องใหม่ๆ

  6. #6
    OverclockZone Member [virus]'s Avatar
    Join Date
    28 Sep 2007
    Location
    รามอินทรา กม.6

    Default

    เปนตลอดเลยครับ - -"
    อยากรุ้ปัญหาน่ะครับจะได้เอาไป เครมถูกจุด
    ขอบคุณครับ

  7. #7
    OverclockZone Member reindeeruz's Avatar
    Join Date
    12 Dec 2007

    Default

    มีโปรแกรมพวก hijack this รึเปล่าครับ
    อยากให้ scan process แล้วส่งมาให้ดูจังเลย

    แล้วก็อยากทราบสเป็คเครื่องด้วยน่ะครับ

  8. #8
    OverclockZone Member [virus]'s Avatar
    Join Date
    28 Sep 2007
    Location
    รามอินทรา กม.6

    Default

    ได้ครับ ผม format อยู่เด่วบอกนะครับ ^^


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •