overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ช่วยด้วยคับOverclok เเล้ว Shut dowsเครื่อง พอเปิดใหม่ เเล้วไบออสมันคืนค่าเดิมคับ

  1. #1
    OverclockZone Member Heer_nut's Avatar
    Join Date
    14 Feb 2008
    Location
    KU SRC

    Unhappy ช่วยด้วยคับOverclok เเล้ว Shut dowsเครื่อง พอเปิดใหม่ เเล้วไบออสมันคืนค่าเดิมคับ

    สืบเนื่องมาจากการ Over Clock e4500 กับ GA-p35c-ds3r ที่ขึ้นได้อยู่ที่ 3.2 Gh 333*9 vcor 1.38 สูงสุด ผมได้ลดมาเป็น 2.66Ghz 266*10 เพิ่มไฟมา 0.1 ครับ เเรมผมปรับให้มันวิ่งเท่าเดิม คือ 800
    แต่พอปิดเครือง Shut dows แล้วเปิดใหม่ กลับ Boot ไม่ขึ้น ดับ 1 ครั้ง แล้ว Boot ใหม่
    ผลคือ Bios คืนค่าเดิมอัตโนมัติไปที่ 2.2Gh (สังเกตว่าเป็นหลายครั้งแล้วที่ Over Clock แล้ว Shutdow เครื่อง
    ทีแรกนึกว่าเป็นอาการไฟไม่พอ ผมเลยรีสตาร์ทใหม่แล้วไป Colck ที่ 2.6Gh ผ่านเข้า Windows ฉลุย และสามารถทดสอบความเสถียรด้วยการใช้โปรแกรมหนักๆได้หลายตัว พอ Shutdow Windows ใหม่อาการเหมือนเดิม คือ ดับ 1 ครั้ง แล้ว Bios คืนค่าเดิมอัตโนมัติไปที่ 2.2 Gh

    เลยสงสัยว่า

    1.มันต้อง Save ค่าอะไรอีกหรือเปล่า นอกจาก F10 แล้วกด Y เนี่ย

    2.ตัว p35ds3r ตัวนี้ต้อง Update Bios ไหม

    3.เเค่ปรับfsb เพิ่มเป็น 210ทุกอย่างเดิม มันก้อยังเหมือนเดิม เอาง่ายๆนะครับ
    คือตอนนี้ผมปรับอะไรไม่ได้เลย overclock ไป ซัก 100 Mhz ยังไม่ได้เลยครับ
    พอรีซักครั้ง 2ครั้ง มันก้อคืนค่าเดิมครับ

    4.งงครับ

    specคับ
    cpu e4500
    m\b GA-p35c-ds3r Rev. 2.0
    ram kingmax 1g 800*2
    hdd wd 320
    vga msi8600gts

  2. #2
    OverclockZone Member
    Join Date
    4 Jun 2007

    Default

    ค่าต่ำกว่า อาจจะไม่สเถียร ลองไล่ๆไปครับ

  3. #3
    OverclockZone Member
    Join Date
    15 Jun 2008

    Default

    1.มันต้อง Save ค่าอะไรอีกหรือเปล่า นอกจาก F10 แล้วกด Y เนี่ย

    เซฟกด F10 ก็ได้หรือกด F11 เพื่อเซฟก็ได้เช่นกันครับ


    2.ตัว p35ds3r ตัวนี้ต้อง Update Bios ไหม

    ผมก็ใช้ตัวนี้อยู่ใช้ไบออส F2 ก็ocได้

    3.เเค่ปรับfsb เพิ่มเป็น 210ทุกอย่างเดิม มันก้อยังเหมือนเดิม เอาง่ายๆนะครับ
    คือตอนนี้ผมปรับอะไรไม่ได้เลย overclock ไป ซัก 100 Mhz ยังไม่ได้เลยครับ
    พอรีซักครั้ง 2ครั้ง มันก้อคืนค่าเดิมครับ

    สาเหตุที่คืนค่าเดิมนั้นคือท่าน oc ไม่ผ่านครับให้ท่านลองไล่ไฟขึ้นไปดูนะครับแล้วแรมผมว่าถ้าบัส 800 แล้วไม่น่าจะเกี่ยวนะเพราะไม่ได้อัดเกินบัสของมันดังนั้นไฟไม่ต้องเพิ่มก็ได้สำหรับแรมหรือถ้าไม่หายลองเคลียซีมอสดูครับเผื่อไบออสจะเอ๋อๆ ถ้าเคลียซีมอสแล้วยังไม่หาย...รอท่านอื่นมาเพิ่มรายละเอียดครับ
    Last edited by Justin@JK; 15 Jul 2008 at 15:09:49.

  4. #4
    OverclockZone Member gofaster's Avatar
    Join Date
    1 Feb 2008
    Location
    ร่มเกล้า ลาดกระบัง

    Default

    ผมใช้ E4500 เหมือนกัน แต่พอรีสตาร์ทหรือเปิดเครื่องมันก็อยู่ที่ค่านั้นนะ ท่านลองถอดถ่าน bios ดูแล้วทำใหม่ ถ้าไม่หายก็ลอง flash bios ดุแล้วกันครับ

    ตอนนี้ E4500 ผมอยู่ที่ 356*9 ไฟ 1.45 เกินจากนี้จอฟ้าและ เพิ่มไฟแรม 1.9 ก็ยังฟ้าอยู่ เลยไม่อยากฝืนมันและ ไม่ได้อยากจะ oc มากแค่อยากลองดูเฉยๆ

    ของผมนี้แปลก พอจะลดค่าให้เหลือเป็น 333*9 เครื่องดันรีสตาร์ทอยู่นั่นแหล่ะ บางทีเข้า windows ได้ สักพักก็รีอีก ไม่รู้เป็นที่อะไร แต่พอลากมา 356*9 กลับปกติ -*-

    แวะมาแชร์ประสบการณ์ ขอให้หายไวๆ ท่าน

  5. #5
    OverclockZone Member Skelleton's Avatar
    Join Date
    15 May 2007
    Location
    Rayong City

    Default

    เครมโลด บอก bios ไม่จำค่าที่คั้งใว้


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •