overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: เปิดเครื่อง ขึ้นมาผ่าน logo เมนบอร์ด แล้วภาพก็ไม่ขึ้นอีกเลย

  1. #1
    OverclockZone Member pottor's Avatar
    Join Date
    26 Oct 2007

    Exclamation เปิดเครื่อง ขึ้นมาผ่าน logo เมนบอร์ด แล้วภาพก็ไม่ขึ้นอีกเลย

    เปิดเครื่อง ขึ้นมา มันจะผ่าน logo Asus อะ (เป็น notebook นะ)

    แล้วภาพก็ไม่ขึ้น ไม่ไปไหนเลย

    ลองเอาแผ่น boot มา จะเปิด Win XPE เปิดได้แค่ ตอนเลือก เมนูของแผ่นอะ

    พอเลือก Win XPE ไป ก็เหมือนเดิม ไม่มี ไรขึ้นเลยอะ


    ใครเป็นช่วย ที น้า....

    เครื่องผม เป็น NoteBook นะ
    ยี่ห้อ Asus A8Sseries
    Last edited by pottor; 17 Jul 2008 at 08:58:23.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    วินโดวส์ เจ๊ง แล้วมั้ง

  3. #3
    OverclockZone Member pottor's Avatar
    Join Date
    26 Oct 2007

    Default

    ง่า

    แล้วงานของผม มันอยู่ใน Drive C: ที่มี windows ด้วยอะ

    พอจะมี วิธี ย้าย มา Drive D: ปะคับ

  4. #4
    OverclockZone Member คุณพ่อน้องตาร์ด's Avatar
    Join Date
    18 Sep 2006
    Location
    งามวงศ์วาน เกษตร KFCเซ็นทรัลลาดพร้าว

    Default

    ก็ลงวินไดร์ D สิ แบบไม่ต้องฟอแมดไดร์ใหม่อะ แล้วพอตอนบูธก็บูธกับวินตัวใหม่ เข้าเสร็จก็ย้ายไปไดร์ D เสร็จแล้วก็ใส่แผ่่นฟอแมดไดร์ C เอาวินตัวเก่าออก ทำเป็นไดร์เก็บข้อมูล

  5. #5
    OverclockZone Member pottor's Avatar
    Join Date
    26 Oct 2007

    Default

    โอเค จะลอง ดู คับ

  6. #6
    OverclockZone Member pottor's Avatar
    Join Date
    26 Oct 2007

    Default

    ลองแล้ว ไม่ได้ คับ

    พอมันให้ กด any key... ไรอะ

    กดไป ก็ไม่ขึ้นไร เลย

  7. #7
    OverclockZone Member เชเช้'s Avatar
    Join Date
    7 Sep 2007

    Default

    ลองเข้า safe mode ดู f8


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •