overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ช่วยทีครับ คอมปิดติดมั่งไม่ติดมั่งอ่ะครับ ช่วยทีครับ

  1. #1
    OverclockZone Member noot01's Avatar
    Join Date
    17 Jul 2008

    Wink ช่วยทีครับ คอมปิดติดมั่งไม่ติดมั่งอ่ะครับ ช่วยทีครับ

    ผมใช้บอดร์Intel D915PGN ใช้มาประมาณ3-4ปีละครับ ใช้งานมาปกตินะครับ 755 นะครับ
    -ข้อ1
    - แต่ตอนนี้มานเปิดติดมั่งไม่ติดมั่ง ( พาวเวอร์ตัวนี้กะใช้มาไม่มีปัญหานะครับ) ใช้350wเต็ม
    - ตอนแรกนึกว่าถ่านหมดละเปลี่ยนใหม่ละครับ
    - ปกติพอเล่นเสร็จจะปิดคอมละถอดปลั๊กออกนะครับ
    - อาการสำคัญคือ ถ้าผมปิดคอมละถอดปลั๊กออก พอมาเสียบปลั๊กใหม่มานจะเปิดติดมั่งไม่ติดมั่ง
    - ตอนนี้ถ้ามานนึกจะติดขึ้นมา พอผมจะปิดคอม ทุกครั้งจะต้องเสียบปลั๊กค้างไว้ ให้ไฟที่เมนบอดร์ไฟ
    เขียวๆดวงเล้กๆติด อยู่ถามว่ามานจะมีปัญหาอะไรอ่ะป่าวครับ (เมนบอดร์มีปัญหารือป่าวครับ)
    -ข้อ2
    - บางที่พอเปิดติดพัดลมหนุมทุกอย่างทำงานแต่จอไม่ติดอ่ะครับ
    (อาการนี้ไปซ่อมที่ช่างซ่อมบอกฮีตซิ้งไม่ดี )
    - ลองงัดมาทาชิริโคนใหม่อ่ะดีขึ้นมานก่ะติด แต่บางที่มานกะไม่ติดเอางั้นแหละ
    - ต้องหาชีริโคนดีๆมาใส่รือเปลี่ยนฮีตซิ้งดีอ่ะครับอ่ะครับ

    ตอนนี้กะอยากเปลี่ยนฮีตซิ้งอยู่แต่ถอดปลั้กละกลัวมานจะไม่ติดอ่ะครับ ช่วยแนะนำหน่อยนะครับ
    Last edited by noot01; 17 Jul 2008 at 17:58:34.

  2. #2
    OverclockZone Member mcunn's Avatar
    Join Date
    19 Dec 2006
    Location
    Bkk

    Wink

    อาการเหมือนเครื่องเพื่อนผมเลยครับ
    spec เครื่องเพื่อน athlon 1600
    board gigabyte
    vga geforce mx 4 4000
    ram 512

    1. เสียบไว้ไม่เป็นไรครับ นอกจากกินไฟนิดหน่อย
    ถ้าให้เดา ก็ mb เริ่มรวนครับ
    2. ไม่เกี่ยวหรอกครับ
    เรื่อง sink ติดไม่ดี
    ถ้ามันติดไม่ดี มันก็ boot ได้ครับ แต่ cpu มันจะร้อนกว่าปกติ

    ปล. ตอนนี้เครื่องเพื่อนผมก็ยังหาสาเหตุไม่เจอครับ
    ไม่ cpu ก็ การ์ดจอมันไม่ดีครับเนื่องจาก มันไม่ยอมติดน๊อทเลยสักตัว
    คาดว่า การ์ดมันขยับบ่อยๆ เลยทำให้ slot vga มันหลวม
    เวลา boot เลยไม่ detect การ์ด

  3. #3
    OverclockZone Member iampawin's Avatar
    Join Date
    7 Aug 2007

    Default

    เป็นที่ board อ่ะครับ ยี่ห้อเดียวกันเลย แต่ของผม d946gzis จะเปิดติดมั่งไม่ติดมั่ง เหมือนอาการ bios เพี้ยนๆน่ะคับ

  4. #4
    OverclockZone Member
    Join Date
    10 Apr 2008
    Location
    บางบัวทอง คนนนท์ นะเธ๊อะ

    Default

    M/B ครับ เค้าเลยละ..

  5. #5
    OverclockZone Member noot01's Avatar
    Join Date
    17 Jul 2008

    Default

    Quote Originally Posted by mcunn View Post
    อาการเหมือนเครื่องเพื่อนผมเลยครับ
    spec เครื่องเพื่อน athlon 1600
    board gigabyte
    vga geforce mx 4 4000
    ram 512

    1. เสียบไว้ไม่เป็นไรครับ นอกจากกินไฟนิดหน่อย
    ถ้าให้เดา ก็ mb เริ่มรวนครับ
    2. ไม่เกี่ยวหรอกครับ
    เรื่อง sink ติดไม่ดี
    ถ้ามันติดไม่ดี มันก็ boot ได้ครับ แต่ cpu มันจะร้อนกว่าปกติ

    ปล. ตอนนี้เครื่องเพื่อนผมก็ยังหาสาเหตุไม่เจอครับ
    ไม่ cpu ก็ การ์ดจอมันไม่ดีครับเนื่องจาก มันไม่ยอมติดน๊อทเลยสักตัว
    คาดว่า การ์ดมันขยับบ่อยๆ เลยทำให้ slot vga มันหลวม
    เวลา boot เลยไม่ detect การ์ด
    ขอบคุณมากครับทุกคนที่ช่วยตอบนะครับ จะได้ไปแฮพตังเมียไปซื้อใหม่ครับพอที
    ต้องมานั่งไหว้ลุ้นให้มานติดทุกที
    Last edited by noot01; 17 Jul 2008 at 21:21:29.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •