overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ขณะติดตั้งwindows xp ขึ้น blue screen ครับ

  1. #1
    OverclockZone Member
    Join Date
    14 Jul 2008

    Default ขณะติดตั้งwindows xp ขึ้น blue screen ครับ

    เซ็งมากครับไม่สามารถลงวินโดวส์ได้เลย โดยมันจะเกิดหลังตอนที่วินโดวส์ก็อปไฟล์ลงฮาร์ดิสก์เสร็จ จะเข้าหน้าจอwizardการติดตั้งแล้วจะมีแถบคอยบอกว่าติดตั้งไปได้กี่ เปอร์เซ็นต์แล้ว
    ตอนนี้แหละคับมันก็ขึ้นหน้าจอสีน้ำเงินพร้อมกับข้อความว่า
    A problem has been detected and windows has been shut down to provent damage to your computer.
    If this is the first time you're seen this stop error screen, restart your computer.If this screen appears again,follow these steps:
    check to be sure you have adequate disk space.If adriver is identified in the stop message,disable the driver or check with the manufacturer for driver updates .Try changing video adapters.
    check with your hardwere vender for any BIOS updates.Disable BIOS memory options such as caching or shadowing.If you need to use safe mode to remove or disable components, restart your computer, press F8 to select advanced startup options, and then select safe mode:

    Technical information:
    ****** STOP: 0X0000007E (0X000001P,0XF8F5AF41,0XF93A1C80,0XF93A1980)
    ******USBPORT.SYS - address F8F5AF41 base at F8F4F000, Datestamp 3d6ddc31

    Begining dump of physical memory.physical memory dump complete.
    contact your system administrater or technical support group for further assistance.
    **ปัญหานี้มักจะเกิดหลังจากใช้วินโดวส์ไปนานๆสัก5เดือน-1ปีพอมาลงใหม่มันก็จะเป็นแบบ
    นี้แหละครับ เคยเปลี่ยนแผ่นวินโดวส์ก็แล้วก็ไม่เป็นผล สุดท้ายต้องทิ้งเครื่องไว้สัก2-3วันแล้วมานั่งลงใหม่ถึงจะลงได้ครับ
    เครื่องผมมีสเป็คดังนี้
    cpu cereron 2.60 GHz
    ram 1gb
    mainbord P4M266-PM12-TL
    hd 40 gb
    ขอความกรุณาจากผู้รู้หลายๆท่านช่วยไขปัญหาที่คาใจผมมานานนี้หน่อยเถอะครับเพราะว่ามันสร้างความรำคาญให้ผมเป็นอย่างมาก
    สุดท้ายนี้ก็ขอขอบคุณสำหรับทุกคำตอบด้วยนะครับ

  2. #2
    OverclockZone Member miixer's Avatar
    Join Date
    26 Nov 2007
    Location
    IFDS-UK

    Default

    เออันนี้ไม่ทราบเหมือนกัน

    งั้นขอดันให้ผู้รู้มาตอบแล้วกันครับ

  3. #3
    OverclockZone Member
    Join Date
    14 Jul 2008

    Default

    ดันด้วยคับ...เจอเหมือนกันประมาน 30+ ก้จอฟ้า

  4. #4
    OverclockZone Member นานาจิตตัง's Avatar
    Join Date
    11 Dec 2006

    Default

    ไม่ M/B ก็ Ram แน่นอนครับ ฟันธง+!
    ลองเปลี่ยน Ram ครับ ไม่หายก็ ต้อง M/B แล้วล่ะครับ
    ของผมเคยเป็น นั่งลงโปรแกรม 8.00-22.00 ทั้งวันก็ไม่ได้ครับ

    หรือจะเอา Hdd ไป Ghost ซะเลยรุ้แล้วรู้รอดไป

  5. #5
    OverclockZone Member mengchanchai's Avatar
    Join Date
    4 Aug 2007
    Location
    Rayong

    Default

    เสียบอุปกรณ์ USB อะไรไว้หรือเปล่าครับ .....ถ้ามีลองถอดออกแลั้วติดตั้งใหม่ดูนะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •