overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: รบกวนถามเรื่องต่อ raid 0 หน่อยครับ

  1. #1
    OverclockZone Member Alatal2iel's Avatar
    Join Date
    30 Mar 2007

    Default รบกวนถามเรื่องต่อ raid 0 หน่อยครับ

    ผมมี seagate 80gb sata 7200.10 อยู่ 2ตัว จะต่อ raid 0
    เมนบอร์ดผมมีให้ต่อ sata JMicron (Port สีม่วง) กับ ICH9R (Port สีเหลือง)
    ไม่ทราบว่าควรจะต่อ port ไหนครับ ผมใช้ EP35-DS3P นะครับ

    แล้วผมยังมี maxtor ide อยู่ 1ลูก ไม่ทราบว่าหลังทำ raid 0 เสร็จแล้ว เอาต่อนี้มาต่อเพิ่มเพื่อย้ายข้อมูล windows จะมองเห็นเปล่าครับ

    คำถามสุดท้ายครับ..ถ้าเปลี่ยนเมนบอร์ท raid ต้องเซทใหม่ใช่เปล่าครับ ข้อมูลก็ไม่เหลือถูกไหมครับ

  2. #2
    OverclockZone Member hkp7m8's Avatar
    Join Date
    30 Apr 2008

    Default

    ต่อสีเหลือง....สีม่วงมันไม่ชัวร์....สีเหลืองมันคุมด้วย ICH9R บอร์ดไหนๆก็รู้จัก....

    ถ้าลง driver เรียบร้อยก็ใช้ได้เหมือนปกติ...

    สุดท้าย...ถ้า ICHXX เหมือนกัน ข้อมูลก็ยังอยู่ครบ....ถ้าเปลี่ยนเป็น AMD ก็เศร้าครับ...

    ผมเลยเลิก Raid เพราะขี้เกียจ Backup...

  3. #3
    OverclockZone Member mrair's Avatar
    Join Date
    21 Oct 2006
    Location
    สรงประภา ดอนเมือง

    Default

    ตอบ 1. ก็ให้ 7200.10 ต่อ raid เข้ากะ ich9r
    ตอบ 2. ได้ครับ
    ตอบ 3. ไม่เสมอไปครับถ้าเป็นchipset intel มันจะมองเห็นครับ

  4. #4
    OverclockZone Member Alatal2iel's Avatar
    Join Date
    30 Mar 2007

    Default

    Quote Originally Posted by hkp7m8 View Post
    ต่อสีเหลือง....สีม่วงมันไม่ชัวร์....สีเหลืองมันคุมด้วย ICH9R บอร์ดไหนๆก็รู้จัก....

    ถ้าลง driver เรียบร้อยก็ใช้ได้เหมือนปกติ...

    สุดท้าย...ถ้า ICHXX เหมือนกัน ข้อมูลก็ยังอยู่ครบ....ถ้าเปลี่ยนเป็น AMD ก็เศร้าครับ...

    ผมเลยเลิก Raid เพราะขี้เกียจ Backup...
    Quote Originally Posted by mrair View Post
    ตอบ 1. ก็ให้ 7200.10 ต่อ raid เข้ากะ ich9r
    ตอบ 2. ได้ครับ
    ตอบ 3. ไม่เสมอไปครับถ้าเป็นchipset intel มันจะมองเห็นครับ
    ขอบคุณมากๆครับ ตอนนี้กระจ่างแล้ว

  5. #5
    OverclockZone Member atividia's Avatar
    Join Date
    20 Apr 2007

    Default

    7200.10 80GB รุ่นเดียวกับผมเลยครับ

    ผมมีสองตัว รุ่นเดียวกันนี้ ซื้อมาพร้อมกันร้านเดียวกัน ต่อ Raid กับบอร์ด EP35 - DS3R บน Jmicron
    ปรากฏว่า การทำงานโดยรวม ช้ากว่า WD 320AAKS 320GB Buffer 16MB SATA2 เพียงตัวเดียวซะอีกครับ

    ลองต่อดูครับ แล้วลอง Benchmark ดูครับ ว่าเร็วขึ้นเยอะไหม ส่วนตอนนี้ผมใช้ WD 320 AAKS 2 ตัว ไม่ Raid แล้วครับ เร็วกว่า Raid อีกครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •