overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: ทำไมCPUขึ้น96%ครับ

  1. #1
    OverclockZone Member
    Join Date
    20 Jul 2008
    Location
    พุนพิน

    Smile ทำไมCPUขึ้น96%ครับ

    ผมเปิด Firefox แล้วเข้าเว็บช้าๆมากๆมารู้อีกทีีว่าCPU96%ใครมีวิธีแก้บ้างครับ

    รูป






    ขอบคุณครับ

  2. #2
    OverclockZone Member adisak08's Avatar
    Join Date
    23 Dec 2007

    Default

    ลองใช้ FF3.1ดูนะครับ

  3. #3
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    เว็บอื่นเป็นหรือป่าว

  4. #4
    OverclockZone Member pann's Avatar
    Join Date
    8 Jan 2007
    Location
    Sunset.

    Default

    ผมก็เจอปัญหาเดียวกันเลย

    แต่ผมสงสัยอยู่อย่างนึง คือตามรูปที่แคปมาเนี้ย เป็น ไฟฟ๊อกจาก โน๊ตบุคนะ

    ซีพียูทำงาน 40-60% ตลอดเลย ถ้าเปิดประมาณ 3-4 Tab แต่ถ้า 6-7 Tab ขึ้นไปฟาดไป 70-80%

    แต่เปรียบเทียบกับ PC ไม่เป็นยังงี้ ทั้งๆที่วินโดวส์ก็ตัวเดียวกัน Add-on รึว่า Themes ก็เหมือนกันอีก

    จะว่าไวรัสรึสปายแวร์ ก็ไม่น่าจะใช่ เพราะขนาดตอนฟอแมตลงวินใหม่ๆ ก็ประมาณนี้อยู่ดี

    โน๊ตบุค ก็ Pentium M 1.7 GHz แรม 512 MB งง ดีเหมือนกัน ตัวพีซีที่ใช้(ก่อนขาย)

    ก็แค่ สมพร 3100 S.754 1.8 G แรม 1 G

    รึว่าเป็นเพราะ สปีดมันน้อยเพราะมันลดตัวคูณลงก็ไม่รู้???
    รูป รูป

  5. #5
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    ลงไฟฟ๊อกใหม่ดูนะคับ แล้วลองอีกที เคยเป็นมาแล้วคับคล้ายๆกัน เปิดแล้วค้างไปเลย

  6. #6
    OverclockZone Member
    Join Date
    20 Jul 2008
    Location
    พุนพิน

    Default

    ดูๆๆดิไม่ใช้เป็นไฟฟ๊อก


  7. #7
    OverclockZone Member pann's Avatar
    Join Date
    8 Jan 2007
    Location
    Sunset.

    Default

    Quote Originally Posted by kk View Post
    ลงไฟฟ๊อกใหม่ดูนะคับ แล้วลองอีกที เคยเป็นมาแล้วคับคล้ายๆกัน เปิดแล้วค้างไปเลย
    เคยลองแล้วครับแต่ก็เหมือนเดิม ลองเข้า safe mode ไปคืนค่าเดิมทั้งหมดก็ไม่ได้ผล

    สรุปแล้วก็ปลง แต่ที่ปัญหาของผมที่เล่าสู่กันฟังตาม rep ก่อนหน้ามาจาก ไฟฟ๊อกในโน๊ตบุคนะครับ

    Quote Originally Posted by sotae1234 View Post
    ดูๆๆดิไม่ใช้เป็นไฟฟ๊อก

    อันนี้สงสัยจะมีอะไรมาแจมด้วยแล้วมั้งเนี้ย

  8. #8
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    ลองกด End Process ตัวที่มันใช้ CPU เยอะสิครับ

    ตัวนั้นผมเคยเจอ มันเป็นบางครั้ง ที่ระบบเริ่มไม่เสถียร

    ปิดมันแล้วเดี๋ยวมันก็มาใหม่ แต่มาแบบไม่กิน CPU มา 0% เลย ลองดิ

  9. #9
    OverclockZone Member
    Join Date
    9 Jun 2008

    Default

    ม่ายใช่เว็บแล้วที่กิน cpu ถึง 96 นะ
    น่าจะเป็นตัวที่ทำให้ การเข้าเว็บสูงถึง 96
    มันจะเป็นไวรัส หรือว่า โปรแกรมอะไรบางอย่างที่ทำงานพร้อมกัน

  10. #10

  11. #11
    OverclockZone Member TheBoat's Avatar
    Join Date
    16 Oct 2006

    Default

    svchost.exe มันเป็นไวรัสนิคับ ไอ้ตัวเนี้ยอ่ะแสบ ผมเองก็เคยโดน
    สแกนเจอแล้ว ลบแล้ว แต่มันก็ยังอยู่ (อันที่จิง ไวรัสที่ทำให้ cpu วิ่ง 100% ผมเคยเจออีกตัวนะคับ แต่จำชื่อไม่ได้แล้ว)

    ทางแก้ของผมคือ fomat ลง windows ใหม่ โชคดีที่หาย

  12. #12
    OverclockZone Member
    Join Date
    28 Jun 2008

    Default

    ไวรัสครับ อีกหนึ้งความคิดเห็น

  13. #13
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    ไม่ใช่ไวรัสหรอกครับ ลงใหม่ก็มีแล้ว

    แต่มันเฮี้ยนนิดหน่อย ปิดมันก็ใช้ได้แล้วครับ

    ของผมเพียบเลย ถ้าเป็นไวรัส ผมคงถูกหวยแน่เลย
    Last edited by Drunk; 20 Aug 2008 at 22:51:46.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •