overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: ช่วยด้วยครับ คอมที่บ้านไม่รู้ติด Virus/Spyware อะไรกันแน่ T-T

  1. #1
    OverclockZone Member Alexandrite's Avatar
    Join Date
    20 Dec 2006

    Default ช่วยด้วยครับ คอมที่บ้านไม่รู้ติด Virus/Spyware อะไรกันแน่ T-T

    คืออาการมันเป็นยังงี้นะครับ เมื่อโดน Virus/Spyware (ไม่รู้อันไหน)
    แล้วจะมีอาการคือ เล่นเนตไมได้ เข้า Web แล้ว The Page Not Found หมดเลย

    ตอนแรกๆ ก็คิดว่าเนตล่ม แต่ผมเล่น Web bit ผม เนตผม 512/256 ก็ใช้งานได้เต็มที่ คือ ผมโหลดไฟล์ 50KB/s ส่งไปทีละราวๆ 20KB/s ไม่มีปัญหาอะไร

    แต่กลับเข้าเนตไมได้

    ผมก็เลยปิด โปรแกรม Bit ซะแล้วเข้าเว็บก็เข้าไมได้อยู่ดี ผมก็เลยปิดโปรแกรมทั้งหมด ดู ปรากฏว่า ไฟ Router กระพรืบรัวๆ เลย ประมาณว่า เนตมันถูกใช้งานอยู่ตลอดเวลาอ่ะครับ


    แต่ที่แปลกคือ เล่นบิตเนี่ยไม่รู้อาการเลยครับว่า เนตช้า เพราะความเร็วปกติ แต่เล่นเว็บรำบากมาก

    นี่กว่าผมจะเข้าเว็บ OCZ ได้ก็แทบแย่อ่ะครับนั้งกด Refresh กันมือหงิก -*-

    อาการมันก็เด๋วดีเด๋วหายด้วยนะครับ บางเวลาก็เร็ว เข้าเว็บได้ตลอด พอมาบางเวลา กด Refresh กันเป็น 10 ก็ยังเข้าไมได้



    อ่อ ลืมบอกไปอีกเรื่องด้วยนะครับ

    ผมใช้ NOD32 ver ใหม่ล่าสุด (โหลดจากในบิต)
    กับพวก Ad Aware 6.0 มา Scan แล้วมันก็บอกว่าไม่เจออะไรเลย -*-

    ผมก็คิดว่าเป็นที่ Router เน่ามั้ย มันก็ไม่น่าใช่ เพราะ Load บิตความเร็วไม่มีปัญหา แล้วที่สำคัญบ้านผมก็เล่นคอมกัน 2 คน อีกคน เล่น ไปเนตก็ไม่มีปัญหาอ่ะครับ เป็นที่ผมคนเดียว

    เป็นเฉพาะเข้าเวบด้วย ใช้ IE 6.0 7.0 หรือ Fire fox ก็แล้วไม่หาย

    Fire wall อะไรก็เปิดหมดแล้วนะครับ เอาแบบว่ากันสุดๆ แล้วอ่ะ -*-

  2. #2
    OverclockZone Member Alexandrite's Avatar
    Join Date
    20 Dec 2006

    Default

    กำ ไม่มีใครรู้เลยเหรอ -*- ช่วยผมหน่อยดิ เซ็งเลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •