ลงวินโดว์ใหม่แล้วเครื่องช้าอ่ะครับ
overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: ลงวินโดว์ใหม่แล้วเครื่องช้าอ่ะครับ

  1. #1

    Default ลงวินโดว์ใหม่แล้วเครื่องช้าอ่ะครับ

    ผมลงวินโดว์xpใหม่อ่ะครับ แล้วมีความรู้สึกว่าเครื่องมันช้าลงอ่ะครับ เวลาเลื่อนเมาส์มันดูกระตุกๆ เสียงก็กระตุกด้วยครับ ทั้งๆที่ก่อนหน้านี้เคยลงแล้วใช้แผ่นวินโดว์เดียวกัน ไดรเวอร์ตัวเดียวกัน ก็ใช้ได้ปกตินะครับ มีใครพอจะทราบบ้างครับว่าอาการมันเป็นที่ไหน

    อ้ออไม่รู้เกี่ยวรึเปล่านะคับ พอดีผมเอาฮาร์ดดิสก์ไปเคลมมาน่ะครับแบบว่าขอเขาเทิร์นเป็นตัวใหม่มา จากฮาร์ดดิสก์ 80Gb sata เป็นฮาร์ดดิสก์ 320Gb sata เสียตังเพิ่มอีก2200(อันนี้สงสัยจะโดนหลอก ราคาเทิร์นแพงกว่าราคาขายตามตลาดซะอีก) นอกเรื่องซะไกล ที่สงสัยก็คือมันจะเป็นไปได้ไหมครับว่าที่เครื่องมันกระตุกจะเป็นเพราะฮาร์ดดิสก์ตัวใหม่ตัวนี้ครับ

    สเปคเครื่อง p4 2.8
    m/b asus อะไรซักอย่างนี่แหละครับจำไม่ได้พอดีอยู่บริษัท
    แรม คิงสฯ 512*2 Mb
    vga gf5200

  2. #2

    Default

    ตกเรวจัง ดันจ้า~~~~

  3. #3

    Default

    ดันอีกทีเผื่อสะกิดโดนผุ้รู้

  4. #4
    OverclockZone Member alec's Avatar
    Join Date
    18 Sep 2006
    Location
    ลาดพร้าว62

    Default

    ลงไดร์ฟเวอร์เมนบอร์ดอะยัง พวกบัสคอนโทรน เทือกๆนั้น

  5. #5

    Default

    ลงหมดทุกตัวแล้วครับ ใช้ไดร์เวอร์ตัวเดียวกะตอนลงวินโดว์ครั้งก่อนด้วยคับ

  6. #6

    Default

    เงียบไปกันหมด ดันอีกทีคับ

  7. #7
    OverclockZone Member hurahara's Avatar
    Join Date
    29 May 2007
    Location
    ทุกๆที่ๆมีเธอ

    Default

    ลงไดรเวอร์การ์ดจอยัง

  8. #8

    Default

    ลงเรียบร้อยแล้วครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •