overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: คอมมีอาการตอนเปิดเครื่องครับ

  1. #1
    OverclockZone Member
    Join Date
    9 Jun 2008

    Exclamation คอมมีอาการตอนเปิดเครื่องครับ

    ตอนเปิดเครื่อง ไฟมันขึ้น แล้วก็ดับไป แปปนึง มันก็ขึ้นมาใหม่ แล้วก็ทำงานปกติ
    ผมสงสัยว่าไฟจะไม่พอรึเปล่า แต่ตอนแรกที่ซื้อมาก็ไม่เห็นเป็นไร
    (เพิ่งซื้อมาได้ประมาณ 2 สัปดาห์กว่าๆ)

    ใครพอรู้ช่วยบอกทีครับ

    เสปคเครื่องผมคือ

    CPU: Q9300
    M/B: P5Q Pro
    VGA: HIS HD4870
    RAM: OCZ 4GHz
    HDD(x2): Western 500GB กับ Maxtor 160GB
    PowerSupply: Cooler Master 550W

  2. #2
    OverclockZone Member yuki_kaze's Avatar
    Join Date
    29 May 2007
    Location
    BKK

    Default

    ปกติครับ ไม่ต้องกังวล เป็นระบบของเมนบอร์ดเพื่อป้องกันความเสียหายจากไฟฟ้าตอนเริ่มเปิดเครื่องครับ(ถ้าจำไม่ผิดนะ)

  3. #3
    OverclockZone Member mengchanchai's Avatar
    Join Date
    4 Aug 2007
    Location
    Rayong

    Default

    อืมม์....ท่านไป overclock มันใช่ไหมครับ

  4. #4
    OverclockZone Member Skelleton's Avatar
    Join Date
    15 May 2007
    Location
    Rayong City

    Default

    ............น่าจะไม่เป็นไรมั้ง

  5. #5
    OverclockZone Member hUman fuRy's Avatar
    Join Date
    2 Mar 2008
    Location
    ชลบุรี

    Default

    อาการนี้เหมือน psu จะจ่ายไฟไม่พอนะครับ

  6. #6

    Join Date
    27 May 2008
    Location
    Nonthaburi,BKK

    Default

    Quote Originally Posted by yuki_kaze View Post
    ปกติครับ ไม่ต้องกังวล เป็นระบบของเมนบอร์ดเพื่อป้องกันความเสียหายจากไฟฟ้าตอนเริ่มเปิดเครื่องครับ(ถ้าจำไม่ผิดนะ)
    ผมก็ว่างั้นครับ

    ของผมก็เป็น แต่เช็คดูอีกทีก็ดีครับ เพราะของใหม่ๆไม่ค่อยเป็นแบบนี้

  7. #7
    OverclockZone Member irobot13's Avatar
    Join Date
    4 May 2008

    Default

    สเปกคล้ายผมเลย แต่ผม 750W


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •