overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: จอดับแล้วก็ไม่บูต

  1. #1
    OverclockZone Member
    Join Date
    9 Mar 2008

    Default จอดับแล้วก็ไม่บูต

    คือคอมผมพอกดเปิดเครื่องพอแล้วจอก็มืดไปเลยอ่ะครับ(คอมใหม่แต่จอเก่านะครับ)แต่ไฟจอยังติดปกติ

    แต่คอมก็ไม่บูตต่อนะก็ค้างอยู่อย่างนั้นอ่ะครับ

    แต่พอผมต่อเข้าทีวีดันเปิดได้ปกติ

    พอมาเสียบใส่จอคอมก็เป็นแบบเดิมอ่ะครับ(บ้างทีก็เปิดได้)

    มันเป็นไรหรอครับมันเป็นที่สายที่ต่อเข้าจอคอมป่าวครับ ช่วยทีครับ

    ขอบคุณมากครับ

  2. #2
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    เช็ตความละเอียดการ์ดจอเยอะเกินไปหรือป่าว

    ลองปรับ 1024*768 ดูครับ

  3. #3
    OverclockZone Member hUman fuRy's Avatar
    Join Date
    2 Mar 2008
    Location
    ชลบุรี

    Default

    ขอสเปกคอมหน่อยครับ

  4. #4
    OverclockZone Member
    Join Date
    9 Mar 2008

    Default เครื่องไม่บูต

    คือคอมผมพอกดเปิดเครื่องพอแล้วจอก็มืดไปเลยอ่ะครับ(คอมใหม่แต่จอเก่านะครับ)แต่ไฟจอยังติดปกติ

    แต่คอมก็ไม่บูตต่อนะก็ค้างอยู่อย่างนั้นอ่ะครับ

    แต่พอผมต่อเข้าทีวีดันเปิดได้ปกติ

    พอมาเสียบใส่จอคอมก็เป็นแบบเดิมอ่ะครับ(บ้างทีก็เปิดได้)

    มันเป็นไรหรอครับมันเป็นที่สายที่ต่อเข้าจอคอมป่าวครับ ช่วยทีครับ

    ขอบคุณมากครับ

    สเป๊คนะครับ

    E 8400
    P5Q-PRO
    NVIDIA GeForce 9600GT 512MB
    OZONE 1 GB*2


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •