overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ปัญหาเจ้า SB0400

  1. #1
    OverclockZone Member ood's Avatar
    Join Date
    11 Nov 2007
    Location
    บางบอน เกาะสมุย ^_^

    Talking ปัญหาเจ้า SB0400

    เนี่องจากผมลง vista แล้วผมเข้าไปโหลดไดเวอร์แต่มันไม่มีรุ่นนี้เหรอครับ

    อยากได้ฮะครับช่วยผมหน่อยนะครับ ขอบคุณล่วงหน้าครับ

  2. #2
    OverclockZone Member ood's Avatar
    Join Date
    11 Nov 2007
    Location
    บางบอน เกาะสมุย ^_^

    Default

    ช่วยผมหน่อยนะครับ

  3. #3
    battlecruiser's Avatar
    Join Date
    16 Sep 2006
    Location
    ชมรมโคราชรักหมาแดกแมว

    Default

    ใช้ driver เดียวกับ Audigy 1 - 4 Vista

  4. #4
    OverclockZone Member ood's Avatar
    Join Date
    11 Nov 2007
    Location
    บางบอน เกาะสมุย ^_^

    Default

    ขอบคุณครับ

  5. #5
    OverclockZone Member ood's Avatar
    Join Date
    11 Nov 2007
    Location
    บางบอน เกาะสมุย ^_^

    Default

    Quote Originally Posted by battlecruiser View Post
    ใช้ driver เดียวกับ Audigy 1 - 4 Vista
    ผมโหลดตามที่ท่านบอกมาแล้วนะครับทําไมมันปรับอะไรไม่ค่อยได้เลยนะครับ ^_^

  6. #6
    OverclockZone Member ood's Avatar
    Join Date
    11 Nov 2007
    Location
    บางบอน เกาะสมุย ^_^

    Default

    ใครมีบอกหน่อยครับ มันใช้งานไม่ได้เลยครับ ปรับก็ไม่ได้ครับ

  7. #7
    OverclockZone Member ood's Avatar
    Join Date
    11 Nov 2007
    Location
    บางบอน เกาะสมุย ^_^

    Default

    ใช้ตัวใหนครับช่วยนิดนึ่งครับ^_^


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •