overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ซื้อP35 NEO2FVมามีปัญหาเปิดแล้วค้าง

  1. #1
    OverclockZone Member hs3nmk@thaimail.com's Avatar
    Join Date
    21 Jan 2008
    Location
    โคราช ราชสีมา-โชคชัย

    Default ซื้อP35 NEO2FVมามีปัญหาเปิดแล้วค้าง

    ซื้อP35 NEO2FVมามีปัญหาเปิดแล้วค้าง ขึ้น
    Marvell 88SE61xx Adapter-Bios V.1.1.0L64
    Initializing

  2. #2
    golum's Avatar
    Join Date
    15 Oct 2006
    Location
    สำโรง สมุทรปราการ

    Default

    เอาไปเครม ซิครับ

  3. #3
    OverclockZone Member maesalong's Avatar
    Join Date
    16 Aug 2007

    Default

    น่าจะเป็นรุ่น P35 NEO2 FR นะครับ ( FV ไม่น่าจะมีนะครับ)
    ผมก็เคยเจอ ตอนเอา HDD IDE ไปต่อพ่วงกับ DVD-RW ที่เป็นแบบ IDE (ใช้สายแพเส้นเดียวกัน)....
    วิธีแก้คือ ถอดเอา HDD IDE ออกจากสายแพ ที่เป็น DVD-ROM

  4. #4
    OverclockZone Member ~BluesKY~'s Avatar
    Join Date
    23 Dec 2006
    Location
    Eng.'45@KMUTNB

    Default

    Quote Originally Posted by maesalong View Post
    น่าจะเป็นรุ่น P35 NEO2 FR นะครับ ( FV ไม่น่าจะมีนะครับ)
    ผมก็เคยเจอ ตอนเอา HDD IDE ไปต่อพ่วงกับ DVD-RW ที่เป็นแบบ IDE (ใช้สายแพเส้นเดียวกัน)....
    วิธีแก้คือ ถอดเอา HDD IDE ออกจากสายแพ ที่เป็น DVD-ROM
    อืม เห็นด้วย ผมก็เคยเจอ ตอนแรก เอา cd ตัวเก่ามาเสียบ รวมกันหมด Hdd ด้วย

    แล้วมันค้าง เลยต้องเอาของเก่าออก หรือไม่ก็ต้องรอนานมากครับ ลองเอา Hdd แยก cd/dvd

    แล้วก็หลีกเลี่ยง cd/dvd แบบ ide อ่ะครับ

  5. #5
    OverclockZone Member @UnVirgin@'s Avatar
    Join Date
    6 Jan 2012
    Location
    เงินหมด ยศยังอยู่

    Default

    ทำไมตอน boot จอค้างที่

    Marvell 88SE61xx Adapter - BIOS Version 1.1.0.L70d
    Initializing._

    นานเกือบสองสามนาทีครับ แต่ก้อสามารถเข้า window ได้ปกติคับ

    ผมลองหมดแล้วทั้ง Clear CMOS Clear Bios ก็ยังเหมือนเดิม

    แต่ไม่กล้า Flash Bios รบกวนท่านที่เคยมีปัญหาเหมือนผม

    ช่วยตอบทีครับ Search ใน Google ก็มีแต่ภาษาอังกฤษ

    แปลไม่ออกอ่าคับ รบกวนทุกท่านที่รู้ช่วยแก้ปัญหาให้ผมทีครับ

    จนปัญญาจิงๆ แล้วครับ ขอบพระคุณล่วงหน้าครับ

    MB P5Q-Deluxe ครับ

    แต่ใน Bios ไม่เจอ Drive DVD นะครับ แต่พอเข้า Windown

    ก็เห็นปกติครับ แต่เห็นแค่ตัวเดียว ตัวที่เป็น Slave ส่วนตัวที่เป็น Master

    ไม่เห็นครับ ผมใช้ DVD สองตัวครับ ตัวแรก DVD-ROM ตัวที่สอง DVD-RW

    ผมใช้ CPU Core2Quad Q6600 ครับ MB P5Q-Deluxe ครับ

    ผมลองทุกอย่างแล้ว Clear Bios ก็ยังเหมือนเดิม ไม่ใส่ Hardware อะไรเลย

    ใส่แค่ Harddisk ตัวเดียวก็ยังเหมือนเดิม DVD-ROM DVD-RW ไม่ได้ต่อก็ยังเหมือนเดิม

    ช่วยทีครับ ขอบคุณล่วงหน้าครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •