overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15

Thread: Chipset P45 ใส่กับ E8200-8400 แล้วมีปัญหาเหรอครับ

  1. #1
    OverclockZone Member Jinny's Avatar
    Join Date
    3 Jul 2007

    Default Chipset P45 ใส่กับ E8200-8400 แล้วมีปัญหาเหรอครับ

    ท่านใด ที่ใช้ Mainboard P45 ตระกูลใดก็ได้ขอ รบกวนหน่อยครับ
    ผมใช้ Mainboard Chipset P45 ใส่กับ E8200-8400 แล้วมีปัญหาครับ
    เล่นเกมส์แล้วค้าง
    ใครพอทราบบ้างว่าเกิดจากสาเหตุใด
    และมีวิธีไหนที่แก้ได้บ้าง

  2. #2
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    เกี่ยวมั้ยเนี่ย -*-
    ระบุอาการมาอีกครับ ไม่ชัด

  3. #3
    OverclockZone Member
    Join Date
    1 Jun 2008

    Default

    โดนมาหลายคนครับ บางคนก็ไม่โดน... แปลก

    ของzมนี่ลง Window ไม่ได้เลย

  4. #4
    OverclockZone Member Jinny's Avatar
    Join Date
    3 Jul 2007

    Default

    ลง WIndow ผ่านครับ
    แต่พอเล่นเกมส์ด้วย 8800GT
    แล้วค้าง เปลี่ยน การ์ดจอก็แล้ว Ram ก็แล้ว
    ก็ยังค้างครับ

  5. #5
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ใช้ PSU อะไร
    System ทั้งหมดมีอะไร มั้ง

  6. #6
    OverclockZone Member Jinny's Avatar
    Join Date
    3 Jul 2007

    Default

    bOARD msi P45 platinum
    ram 1g/1333 ddr3
    CPU E8400
    VGA 8800Gt
    เล่นแล้วค้างครับ การ์ดจอก็แล้ว Ram ก็แล้ว
    ก็ยังค้างครับ

  7. #7
    OverclockZone Member tar2199's Avatar
    Join Date
    25 Mar 2008
    Location
    BKK

    Default

    VGA 8800Gt อาจจะเป็นที่ PSU ไม่พอจ่ายไฟหรือเปล่าคับ

  8. #8
    OverclockZone Member ooXYZoo's Avatar
    Join Date
    26 Oct 2007

    Default

    อัพไบออสเป็นตัวใหม่ยังครับ เห็นมีคนเคยพูดเรื่อง P45 ด้องอัพไบออสตัวหใ่ ถึงจะไม่เอ่อ... อันนี้ไม่รู้ข้อเท็จจริงนะครับ เพราะใช้X48

  9. #9
    OverclockZone Member Inspired's Avatar
    Join Date
    5 Oct 2007
    Location
    saraburi

    Default

    1.อัพไบออส
    2.ดูด้วย ไดเวอร์ชิพเซตที่ใช้อยู่ มีปัญหากะ วินตัวไหนบ้าง
    3.ดูตัวอื่นๆด้วยคับ อาจไม่เกี่ยวกะบอร์ดก็ได้ หลายปัจจัย แต่ที่น่าเป็นไปได้สุด ข้อ2

  10. #10
    OverclockZone Member pana4132's Avatar
    Join Date
    15 Jul 2007

    Default

    ผม 8400+MSI P45 Platinum
    ไม่มีปัญหานะครับ...เล่นเกมส์ Davil May Cry 4 ลื่นดีคับ
    สเปคตามรายเซ็นต์

  11. #11
    OverclockZone Member apichate's Avatar
    Join Date
    9 Jan 2007
    Location
    rayong

    Default

    MaximusII ยังไม่มีปัญหาครับทั้ง E8400-E8500 ครับ

  12. #12
    OverclockZone Member system-god's Avatar
    Join Date
    24 Apr 2008
    Location
    CiviL Engineering@KMUTT_

    Default

    p5q ผมยังไม่มีปัญหากับ e8200

  13. #13
    OverclockZone Member รักกันดี~*'s Avatar
    Join Date
    28 Apr 2008
    Location
    Bangkok Thailand

    Default

    ว่าจะซื้อ E8400 กะ P5Q-Delux อยู่พอดี

  14. #14
    OverclockZone Member diamondback's Avatar
    Join Date
    4 Dec 2006

    Default

    Quote Originally Posted by รักกันดี~* View Post
    ว่าจะซื้อ E8400 กะ P5Q-Delux อยู่พอดี
    ซื้อเลยครับผมใช้อยู่ไม่มีปัญหาใดๆแค่ต้องปิด Express Gate เท่านั้นมันจะเร็วขึ้นเวลาบูทเครื่องแรกๆมันก็อืดๆซักนิด ผมใช้ E8400 กะ P5Q-Delux เปิดมา 3-4 วันนี้แล้วยังไม่เกิดปัญหาใดๆ

  15. #15
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    E8400 + P5Q Deluxe เหมือนกัน
    (มีปัญหานิดหน่อย ไป 560x8 / 511x9 ไม่ได้ ร้อนเกิน งิงิ)

    ใช้แล้วปกติดีครับไม่มีปัญหาอะไร


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •