overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ช่วยด้วยครับ ลงวินโดว์แล้วไม่มีตัวเปลี่ยนภาษา

  1. #1
    OverclockZone Member ARM sk's Avatar
    Join Date
    4 Jul 2007

    Default ช่วยด้วยครับ ลงวินโดว์แล้วไม่มีตัวเปลี่ยนภาษา

    คือปกติถ้าลงวินโดว์แล้วจะมีที่เปลี่ยนภาษา ตรง ขอบขวาล่าง ของ ทาสบา แต่ผมลงแล้วไม่มีมันจึงลง microsorf office ไม่ได้ เพื่อนคิดว่าจะต้องทำไงบ้างครับ

    เอ่ออีกคำถาม

    ตอนเราเปิดคอมมา ของผมมันจะให้เลือกตอนเข้า 2 ทาง เหมือนมันมี สอง วินโดว์ นี้แหล่ะครับ

    ให่เลื่อนขึ้นเลื่อนลง ถ้าอยากแบบว่าลบ ให้เหลืออันเดียวต้องทำไงบ้างครับ

    ช่วยหน่อยน่ะครับ ขอบพระคุณมากอย่างสูงล่วงหน้า

  2. #2
    OverclockZone Member phony_bad's Avatar
    Join Date
    4 Aug 2008
    Location
    จ.น่าน

    Default

    คุณลองคลิกขวาตรง ทาสบาร์แล้วเลือก language bar ดู หรือไม่ก็ ไปControl panel language option แถวแท็บไหนซักอันมันจะมี ปุ่ม detail กดไป คลิกๆหาดูมีให้ติ๊กถูกแล้ว ตกลง

  3. #3
    OverclockZone Member jokeza's Avatar
    Join Date
    15 Dec 2006
    Location
    Rama 2

    Default

    Quote Originally Posted by ARM sk View Post
    คือปกติถ้าลงวินโดว์แล้วจะมีที่เปลี่ยนภาษา ตรง ขอบขวาล่าง ของ ทาสบา แต่ผมลงแล้วไม่มีมันจึงลง microsorf office ไม่ได้ เพื่อนคิดว่าจะต้องทำไงบ้างครับ

    เอ่ออีกคำถาม

    ตอนเราเปิดคอมมา ของผมมันจะให้เลือกตอนเข้า 2 ทาง เหมือนมันมี สอง วินโดว์ นี้แหล่ะครับ

    ให่เลื่อนขึ้นเลื่อนลง ถ้าอยากแบบว่าลบ ให้เหลืออันเดียวต้องทำไงบ้างครับ

    ช่วยหน่อยน่ะครับ ขอบพระคุณมากอย่างสูงล่วงหน้า

    ของคุณลงวินโดว์ทับกันเลยมี 2 อันให้เลือก ท่าจะให้เหลืออันเดียว ทางที่ดีก็แบคอัพข้อมูลไว้ D:

    แล้วทำการฟอแมต C: แล้วลงใหม่เลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •