overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: IE7 ใช้ไม่ได้

  1. #1
    OverclockZone Member boomer1983's Avatar
    Join Date
    24 Jul 2008
    Location
    สุรินทร์,ชัยภูมิ Line : vasagimji Tel : 089-423-7424

    Default IE7 ใช้ไม่ได้

    ไม่รู้มีใครเป็นแบผมมั้ยครับผมซื้อแอนตี้ไวรัสของ Bit defender ของแท้มาลงแต่พอลงเสร็จแล้ว IE7 มันจะใช้ไม่ได้เลยครับ พอคลิกแล้วมันจะมีไอคอนเพิ่มขึ้นมาเรื่อยๆทุกครั้งที่คลิกเลย งงมากแบบว่าจำเป็นต้องใช้ครับเพราะ Firefox มันใช้บริการ iBanking ไม่ได้ครับรบกวนด้วยนะครับ

  2. #2
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    ไม่เคยเจอแฮะ ลองปิด bitdefender ก่อนใช้ดูรึยังครับถ้ามันหายก็ลองโทรไปถาม callcenterของเค้าดูละกันเพื่อจะเคยเจอเคสแบบนี้

  3. #3
    OverclockZone Member boomer1983's Avatar
    Join Date
    24 Jul 2008
    Location
    สุรินทร์,ชัยภูมิ Line : vasagimji Tel : 089-423-7424

    Default

    Quote Originally Posted by LigerZero View Post
    ไม่เคยเจอแฮะ ลองปิด bitdefender ก่อนใช้ดูรึยังครับถ้ามันหายก็ลองโทรไปถาม callcenterของเค้าดูละกันเพื่อจะเคยเจอเคสแบบนี้
    ลองแล้วครับสงสัยต้องโทรไปถามจริงๆซะแล้ว เฮ่อ เซ็ง

  4. #4
    OverclockZone Member tArIbAn's Avatar
    Join Date
    18 Apr 2007

    Default

    ในเว็บของเขามีบอกนี่ ปัญหาสำหรับผู้ใช้งาน ลองไปหาอ่านดูครับ

  5. #5
    OverclockZone Member BoM's Avatar
    Join Date
    31 Dec 2006
    Location
    รัชดาฯ ซ.3, ดินแดง กรุงเทพฯ

    Default

    ไปที่ Add or Remove Program>> Add ro Remove Windows Component

    แล้วติ๊กถูกในช่อง internet Explorer
    ถ้าไม่หาย ลง IE7 ใหม่


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •