overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: อยากจะถามเกี่ยวกับสายUVกับบอร์ดของAMDหน่อยครับ ผู้รู้รบกวนตอบทีนะครับผม

  1. #1
    OverclockZone Member
    Join Date
    10 Aug 2008

    Unhappy อยากจะถามเกี่ยวกับสายUVกับบอร์ดของAMDหน่อยครับ ผู้รู้รบกวนตอบทีนะครับผม

    คือผมซื้อหลอด UV ของ VIZO มาอ่ะครับซื้อทั้งหมด2สี

    แต่บอร์ดที่ผมใช้คือ M2N SLI-Deluxe ปรากฎว่ามันไม่เรืองแสงทั้ง2เส้นเลยอ่ะครับ

    ไส้ไก่มันไม่ยอมเรืองแสง พยายามเปลี่ยนพอท sata แล้วก็ไม่เรืองแสง

    ผมเลยคิดว่ามันเป็นที่บอร์ดหรือป่าว หรือาจจะเป็นที่ สายมันเสียหรือยังไง

    แต่ใช้งานได้ปรกตินะครับ แต่ไม่เรืองแสงแค่นั้นเอง

    รบกวนผู้รู้ช่วยมาหาวิธีแก้ไขให้ทีนะครับ ขอบคุณมากครับ


  2. #2
    OverclockZone Member news185's Avatar
    Join Date
    31 Aug 2007

    Default

    ในเคส มี ไฟไหม นั้น - -*

  3. #3
    OverclockZone Member IX's Avatar
    Join Date
    4 Jun 2007
    Location
    Kanchanaburi Society

    Default

    เอ่อ UV มันต้องมีไฟส่องน่ะครับ...

  4. #4
    OverclockZone Member
    Join Date
    10 Aug 2008

    Default

    หง่า ผมโองแหละครับ เพื่อนก็ โง่กว่าผมอีก บอกว่า มันมีแสงออก

    ตกลงทั้งคู่อ่ะครับ - -"a

  5. #5
    OverclockZone Member Error_Pc's Avatar
    Join Date
    19 Sep 2007
    Location
    ซีเรีย

    Default

    ไม่ดง่หลอกครับ อันใหนไม่รู้ ก็ถาม คนกล้าถล้าถามในสิ่งที่คนอื่นเห็นว่าโง่ นั้นแหละครับคือคนฉลาด


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •